Skocz do zawartości
A&G

AB CryptoBox 750 HD

Rekomendowane odpowiedzi

Od kilku dni jestem posiadaczem najnowszej wersji CryptoBox'a i niestety pozostał mi pewien niedosyt. Do tej pory miałem 650-tkę, w przypadku której miałem problem z EPG na takich kanałach jak Nowa TV, Fokus, BBC Lifestyle HD oraz erotykach nc+.

 

Po interwencji u Słowaków dostałem odpowiedź, że to wina starego softu i powinienem wgrać nowy, co powinno załatwić sprawę. Niestety, lub jak kto woli, na szczęście nie zrobiłem tego nim kupiłem 750-tkę.

 

Ta z nowszym przecież softem (mniej więcej z okresu mojej interwencji u producenta) nadal nie odbiera EPG na dokładnie tych samych kanałach!!!! :chair:

 

Poza tym jest w porządku, ale niesmak pozostał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pytanie techniczne - na liście transponderów nie było nowego-starego transpondera 11,117 V. Dopisałem go do listy, ale pomimo tego nie mogę wyszukać niczego, ponieważ mam tylko siłę około 88%, przy wskaźniku jakość 0%. Co zrobiłem nie tak? :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

11117,V,27500,3/4,uniwersalny-lnb,zasilanie-13/18v i ostatnie to ustawienia diseqa wg tego co masz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I to właśnie mam i ... nic !!! :twisted:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Akurat mam 750HD, sprawdziłem na szybko na sofcie V1.10.19378 i normalnie śmiga, test 1080p też idzie ;) (choć dźwięk coś tnie, ale może akurat tak leci, nie sprawdzę teraz, bo robię co innego).

 

Zrzuty:

64392.jpg

 

64393.jpg

 

64394.jpg

 

PS: Tp. miałem już na liście, nie musiałem dodawać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja menu mam to samo. Tylko zamiast "przeszukaj satelitę" mam "przeszukaj tp". Odkryłem, że po najechaniu na "LNB1" wciskam "INFO" i pojawia mi się sygnał, ale przy próbie wyszukania kanałów wszystko wraca do punktu wyjścia - jakość - 0%. O co chodzi???

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przeszukaj Tp jest bez znaczenia, ja to nawet uruchomiłem, bo nie chciało mi się skanować całego Hot Bird-a. Jeśli po wciśnięciu Info wskakuje Ci sygnał, to czy aby na pewno masz Hot Bird-a na pierwszym porcie DiSEqC? Info uruchamia Auto DiSEqC i szuka po innych portach. Poprzełączaj tam może pomiędzy LNB aż trafisz sygnał?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Już robiłem - skakanie po LNB - na żadnym nie łapie. A poza tym problem dotyczy TYLKO tego dopisanego preze mnie transpondera. Reszta działa bez zarzutu!!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam 1.10.19126_patch*(15 65535) z 25 stycznia 2018.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Puściły mi nerwy. Już naprawione.

 

Niestety musiałem poświęcić znowu sporo czasu na układanie listy. Wpinałem dwa USB i czytnik z kartą - niestety dekoder "nie widział" żadnego z nich. Więc poświęciłem listę w imię dostępu do transpondera. Przywrócenie ustawień fabrycznych - transponder pojawił się na liście :shock:, co zdziwiło mnie niesamowicie, ponieważ nie zmieniałem softu, więc skąd on, skoro go nie było ?!?

 

Summa summarum działa. Dziękuję za wszelką pomoc i poświęcony czas. :hello:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@A&G

Sprawa jest dość prosta ,ten transponder i kanały ,miałeś już w Swojej liście kanałów . Tunery CR mają tę zależność ,że ,nie wyszukują nowych kanałów jak w liście są "stare" . Ty skasowałeś Swoją listę (ustawienia fabryczne) i teraz wyszukało tak jak powinno być .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to gdzie był ten transponder i na której liście, skoro na liście, którą mi wyświetlał CR nie było tego transpondera widać? Było ich około 95 (transponderów). Więc co, była jakaś opcja "ukryj transponder" ? :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Działają wam na tym tunerze moduły CL+ Nagra z abonamentu NC+ , odbiór jak i  nagrywanie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×