Jump to content
Janusz Sulisz

Moduł CAM CI / CI+ Cyfrowego Polsatu

Recommended Posts

Posted (edited)

 

@maryś nie działają ci kanały z grupy Polsatu tj. Polsat HD - TV4 - Polsat Film HD - Polsat Cafe itp itd.

 

Jak nie korzystałeś przez ostatnie kilkanaście tygodni z zestawu Polsat - moduł i karta to musisz czekać.

Karta musi dostać zmianę rewizji ROM - taka zabawa ze strony Polsatu.

 

Zwykły konsultant tego nie ogarnie - tylko technik z działa technicznego.

Edited by tweed77

Share this post


Link to post
Share on other sites

Czekanie nic nie dało. Dzisiaj rano dzwoniłem na infolinię pan aktywował mi w inny sposób i nic nie pomaga. Działają tylko niektóre kanały jak poprzednio, z Polsatowskich żaden nie działa. Polecono mi udać się do punktu i zrobić wymianę na inny. Już raz wymieniałem i nie pomogło. Walczę już z tym dziadostwem 2 dni i jestem załamany, bo umowa podpisana a sprzęt nie działa jak trzeba.

Share this post


Link to post
Share on other sites

Próbowałeś wyłączyć tuner ,wyjąć moduł ,wyjąć kartę ,następnie wszystko poskładać ,uruchomić i dopiero ponowić uprawnienia.Jeżeli też nie zadziała ,to jak pisze @tweed77 kontakt z działem technicznym. Jeżeli już będzie działać ,dopytaj na infolinii czy będzie przysługiwać Ci rekompensata za brak odbioru kanałów. Czyli reklamacja.

Share this post


Link to post
Share on other sites

@maryś @marcin_3 telefon do działu technicznego w poniedziałek. Kontakt z kumatym konsultantem. W rozmowie jak się konsultant będzie pytał powiedzieć że nie działają tylko kanały Polsatu - brak uprawnień. Reszta kanałów działa prawidłowo. Muszą spaść odpowiednie dane na kartę. Trwa to parę godzin.

 

Zwykły konsultant na infolinii tego nie ogarnie.

Share this post


Link to post
Share on other sites

Witam,

U mnie działają tylko kanały FTA.

Już dzisiaj konsultowałem się bezpośrednio z Działem Technicznym.

Serwisant widzi u siebie mój moduł i kartę. Jeszcze raz ręcznie nadał uprawnienia.

Po trzech godzinach dalej "ciemność".

 

Share this post


Link to post
Share on other sites
Godzinę temu, marcin_3 napisał:

Czekanie nic nie dało. Dzisiaj rano dzwoniłem na infolinię pan aktywował mi w inny sposób i nic nie pomaga. Działają tylko niektóre kanały jak poprzednio, z Polsatowskich żaden nie działa. Polecono mi udać się do punktu i zrobić wymianę na inny. Już raz wymieniałem i nie pomogło. Walczę już z tym dziadostwem 2 dni i jestem załamany, bo umowa podpisana a sprzęt nie działa jak trzeba.

To na prawdę dziwna sprawa,spróbuj zrobić to co @wuzel ci sugeruje,ale po tym wszystkim zrób reset TV(wyjmij wtyczkę)- może on coś blokuje?

Tylko widzę że to się robi jakaś epidemia bo kolega @maryś też ogląda to co bohaterowie "Seksmisji" ;)

Share this post


Link to post
Share on other sites
Posted (edited)

U mnie to tak wyglądało:

U mowa podpisana o 15:00, moduł włożony do tv, wszystkie kanały oprócz FTA komunikat:

"Tego kanału nie ma w Twoim abonamencie"

umowa jeszcze nie była widoczna w ICOK, więc telefonicznie nadane uprawnienia, po kilku minutach wszystko zgodnie z umową (Rodzinny HD/ Familijny HD) dodatkowo zaświecił "AXN White". Następnego dnia były tylko kanały FTA i czarny ekran na kodowanych bez żadnych komunikatów, więc ponowienie uprawnień poprzez ICOK. Kilka minut na Polsat HD i już bez problemu oglądam bez bonusa jakmi był na początku AXN White.

Skoro po podpisaniu umowy wszystko nie działało to na pewno nie był już aktywny pakiet techniczny, a ten dodatkowy AXN był pewnie błędnie nadany.

Zastanowił mnie brak odbioru na 2 dzień po aktywacji, jakbym dostał uprawnienia na 1 dzień. A może ta ciemność była spowodowana tym, że leciała rewizja karty po aktywacji ?

Edited by maks27

Share this post


Link to post
Share on other sites
Posted (edited)

Przekładałem moduł z tv do dekodera dalej jest to samo. Zostawiłem nawet na noc włączony dekoder i też nic nie poszło. Dzisiaj ponownie połączono mnie z technikiem. Zrobił aktywację w inny sposób i powiedział że kanały powinny zaświecić podczas naszej rozmowy. Znowu poszły te co wcześniej a Polsatowskie nie działają. On już więcej nic nie może zrobić poradził żebym wymienił moduł. Tylko czy kolejna wymiana coś da?Przywracałem nawet ustawienia fabryczne modułu i też nic.

Edited by marcin_3
powtórzenie

Share this post


Link to post
Share on other sites

A ponowne nadanie pakietów było w waszym przypadku przeprowadzane? Prawie trzy lata temu miałem podobny problem jak wy, czyli momentalnie zgasło mi wszystko. Kilka rozmów z konsultantami i ponawianie przez nich uprawnień nic nie pomagało. Następnego dnia zostałem przyłączony do działu technicznego i tam kumaty konsultant ponownie nadał mi pakiety i dosłownie po kilkudziesięciu sekundach wszystko zaświeciło. :)

Share this post


Link to post
Share on other sites

Dzisiaj poszedłem wymienić moduł na inny i po powrocie wszystkie kanały załapały od ręki po paru minutach od włożenia do dekodera. Coś nie tak musiało być z tamtymi dwoma sztukami. Sprawa rozwiązana.

Share this post


Link to post
Share on other sites

Wychodzi na to ,że pomogłaby sama wymiana karty. Będziesz składał reklamację czy zostawiasz tak jak jest ?

Share this post


Link to post
Share on other sites

Dam sobie spokój. Już wystarczająco czasu straciłem na wydzwanianie na infolinię, chodzenie po wymiany. To raptem 2 dni, jakby było więcej to bym reklamował.

Share this post


Link to post
Share on other sites
W dniu Sunday, March 17, 2019 o 12:34, marcin_3 napisał:

Przekładałem moduł z tv do dekodera dalej jest to samo. Zostawiłem nawet na noc włączony dekoder i też nic nie poszło. Dzisiaj ponownie połączono mnie z technikiem. Zrobił aktywację w inny sposób i powiedział że kanały powinny zaświecić podczas naszej rozmowy. Znowu poszły te co wcześniej a Polsatowskie nie działają. 

Spróbuj aktywować pakiet na module poprzez ICOK.Może uprawnienia pójdą.

Share this post


Link to post
Share on other sites

Możliwe że była jakaś wadliwa seria modułów CAM ?

Miesiąc temu w jednym APS stanowczo mi Pan odradzał podpisanie umowy, ponieważ będę miał problemy z działaniem i nie wycofam się z umowy. Tydzień później w innym APS podpisałem umowę i działa, tu była szefowa, która już mnie pamięta i nie kojarzyła aby były większe problemy z modułami. Jedynie poprosiła bym dał znać jak oceniam pracę modułu CAM.

Share this post


Link to post
Share on other sites

U mnie jedyny problem w działaniu modułu, to rzadkie restarty na kanałach z tp nc+ (11449) i TVN (11508). Gdybym miał na imię Antoni, to tu bym podejrzewał wspólny spisek konkurencji CP i Telewizji Polsat. :mrgreen:

Share this post


Link to post
Share on other sites

Ja korzystam z modułu dopiero 2 tygodnie i nie miałem restartu.

Share this post


Link to post
Share on other sites
W dniu 16.03.2019 o 23:10, tweed77 napisał:

 

@maryś nie działają ci kanały z grupy Polsatu tj. Polsat HD - TV4 - Polsat Film HD - Polsat Cafe itp itd.

 

Jak nie korzystałeś przez ostatnie kilkanaście tygodni z zestawu Polsat - moduł i karta to musisz czekać.

Karta musi dostać zmianę rewizji ROM - taka zabawa ze strony Polsatu.

 

Zwykły konsultant tego nie ogarnie - tylko technik z działa technicznego.

 

Witam wszystkich użytkowników dekodera cryptobox 752  combo i modułów CP. Po zakupie dekodera włożyłem moduł z kartą CP i dekoder nie reagował,zadzwoniłem do sprzedawcy. powiedział mi żebym chwilę poczekał bo skonsultuje się z serwisem CP,  odpowiedź z CP, dekoder będzie chodził tylko na nowym module CI+ z CP, na drugi dzień wymieniłem moduł na CI+ wraz z karta, teraz mi sprzęt śmiga aż miło, ale na modelu 650 już nie, są zwiechy, nieraz nie łapie któregoś kanału.

Share this post


Link to post
Share on other sites
53 minuty temu, emeryt napisał:

 

odpowiedź z CP, dekoder będzie chodził tylko na nowym module CI+ z CP, na drugi dzień wymieniłem moduł na CI+ wraz z karta, teraz mi sprzęt śmiga aż miło, ale na modelu 650 już nie, są zwiechy, nieraz nie łapie któregoś kanału.

Czy ktoś może potwierdzić te rewelacje ?

Share this post


Link to post
Share on other sites

Może być  tak że oprogramowanie tunera gryzie się z modułem - będzie się zawieszał lub na przykład uprawnienia nie będą przechodzić.

Ponadto w jednym ze sklepów jest dopisek - Gniazdo CI będzie działać jako CI+ po wgraniu alternatywnego oprogramowania.  Czyli należy szukać odpowiedniego softu lub jest już wgrany pod CI+

 

Share this post


Link to post
Share on other sites
1 minutę temu, wuzel napisał:

Gniazdo CI będzie działać jako CI+ po wgraniu alternatywnego oprogramowania.  Czyli należy szukać odpowiedniego softu lub jest już wgrany pod CI+

 

CI+ to trochę inna bajka, tutaj mamy do czynienia z CI+ ale z trybem Legacy więc generalnie powinno działać poprawnie.

Share this post


Link to post
Share on other sites

Dobry wieczór,

Już wszystko działa.

Dzisiaj wymieniłem moduł z kartą na nową sztukę w APS CP

Oczywiście, że CR752 HD combo jest z oprogramowaniem alternatywnym PATCH.

Nie wiem jak sprawdzić co to za rodzaj modułu i karty.

Share this post


Link to post
Share on other sites
Posted (edited)

 Moduły CAM CI i CI+ można odróżnić po naklejkach na wierzchu i ewentualnie są różne karty w zależności od CAID jaki posiadają.

 

CI z lewej, CI+ z prawej:

1149893900_1553014797_thumb.jpg 3185190500_1553014800_thumb.jpg

Edited by Burito
dodanie zdjęć
  • Upvote 1

Share this post


Link to post
Share on other sites

Mam taki moduł jak ten z lewej już z 10lat i w danych sprzętu też ma zapisane CI+.

PCMCIA SCM 02

    Szybkie, intuicyjne menu
    Tryb "legacy" umożliwia działanie modułu na starszych odbiornikach ze złączem CI
    Oprogramowanie w pełni zgodne z DVB-S, DVB-S2 oraz CI/CI+
    Polskie komunikaty
    Kontrola rodzicielka
    Aktualizacja OTA
    Komunikaty użytkownika
    Niski pobór energii

Share this post


Link to post
Share on other sites

Witam,

czy to prawda, że moduł Cam CI+ można wziąć tylko na dekoder główny i nie można wtedy wziąć dodatkowego dekodera multiroom? Czyli korzystanie z usługi w dodatkowym pomieszczeniu używając modułu CI+ jest niemożliwe?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×