Jump to content

Dekoder EVOBOX PVR - dyskusja ogólna


Recommended Posts

W dniu 3.05.2020 o 23:28, treborm napisał:

Dzisiaj uruchomiłem po paru dniach dekoder i mało mnie krew nie zalała z ekranem startowym! Ale dzięki koledze @k1971 już działa jak należy. Co prawna bez dodatkowych funkcji ale jest ok. Dekoder mega szybko zaczął reagować. Dodatkowo - może to się komuś przyda. Wymieniłem TV na wysokiego QLEDa od Samsunga i zauważyłem fatalną niedogodność. Mianowicie przełączanie kanałów z pilota uniwersalnego z wykorzystaniem CEC HDMI z telewizora działało straszliwie topornie. Raz działa raz nie działa. Miałem poprzedniego starego Samsunga serii MU i tam przełączanie nie było kłopotem. Natomiast co ciekawe - odłączony dekoder od internetu zaczął prawidłowo mega szybko przełączać kanały z poziomu TV! Działa jak należy. Widocznie coś panowie z CP przekombinowali albo zadziałała jakaś przewrotna magia i wreszcie podstawowa funkcjonalność dla mnie działa zgodnie z oczekiwaniem.

Też wymieniłem telewizor na Q80R i nie mam żadnych problemów z przełączaniem kanałów.

Link to post
Share on other sites

Proszę o dodanie do softu możliwości wyboru włącz/wyłącz okna startowego w evobox pvr które ostatnio dodaliście po cichu w sofcie 3.3.1

 

Odpowiedz default_smile.png

 

Szanowna Pani

 

Dziękujemy za przesłaną wiadomość.

 

Uprzejmie informujemy, że wyjście z aplikacji dostępne jest za pomocą przycisku Wstecz lub Wyjdź, Ustawienia, PVR, Menu, P+/P-, EPG oraz OK na kafelku z live.

 

 

W przypadku kontynuowania przedmiotowej sprawy prosimy nie usuwać treści poprzednich wiadomości. Zachowanie pełnej korespondencji przyśpieszy analizę zgłoszenia.

 

Pisać do nich atakować !!!

 

Moja odpowiedź:

 

To nie jest odpowiedź. Żądam zmiany. Nie odpuszczę.

 

Lubię Polsat ale ......

Nic na siłę....

W ten sposób się nie postępuje....

 

Natychmiastowa odpowiedz z dzis :

 

Szanowna Pani

 

Uprzejmie informujemy, że możliwość wyłączenia panelu została wskazana w toku bieżącej korespondencji, obecnie nie posiadamy informacji czy wspomniana przez Panią zmiana będzie w przyszłości dokonana.

 

 

To tyle na dziś :) czas wyskoczyć na moto....

 

 

 

 

 

 

 

 

 

 

  • Haha 1
Link to post
Share on other sites

Mniej więcej to samo do nich napisałem i w drugiej wiadomości od nich dostałem taką odpowiedź:

 

Szanowny Panie

Uprzejmie informujemy, że Cyfrowy Polsat zastrzega sobie prawo do przeprowadzenia aktualizacji oprogramowania Urządzenia, w każdym czasie w przypadku zagrożenia bezpieczeństwa systemu kodowania sygnałów lub z innych przyczyn technicznych, organizacyjnych lub prawnych uniemożliwiających świadczenie Usług.

W przypadku kontynuowania przedmiotowej sprawy prosimy nie usuwać treści poprzednich wiadomości. Zachowanie pełnej korespondencji przyśpieszy analizę zgłoszenia.

Z poważaniem,

Link to post
Share on other sites
Posted (edited)

Działa normalnie tzn.?

 

Edit: faktycznie, po restarcie wtyczkowym brak mozaiki po włączeniu dekodera a kanały przełącza bardzo szybko. Czyli (niby) wygraliśmy ale nie chwalmy dnia przed zachodem słońca.

Edited by sebap
Link to post
Share on other sites
Posted (edited)
9 minut temu, patryszq napisał:

złudzenie przyspieszenia zawsze następuje po " resecie " więc to raczej Wasze " placebo "

To nie złudzenie bo po poście @maikel włączyłem dekoder ale jeszcze była mozaika, za to kanały przełączały się znacznie szybciej. Po restarcie wtyczkowym mozaika znikła i kanały przełączają się tak samo szybko.

Edited by sebap
  • Haha 1
Link to post
Share on other sites

Jakie bicie piany? Forum jest po to by wyrażać opinie, poglądy. Zgadza się? Ja piszę swoje, Ty swoje, mnie to przeszkadzało, Tobie nie i pisałeś

W dniu 5.05.2020 o 19:59, patryszq napisał:

Nie da się wyłączyć , na chwile obecna nie jest to w planach by taka funkcja to umożliwiała

a jednak się dało więc jest wszystko ok. W temacie INEI też lałeś pomyje na tę sieć bo nie odpowiadała Ci ich oferta TV. Czy ktoś napisał, że bijesz pianę?

Peace, love & Coca-Cola ;)

  • Haha 1
Link to post
Share on other sites
22 godziny temu, wojtekmedia2 napisał:

Potwierdzam.  Restart wtyczkowy eliminuje tą mozaikę.  Jak chcą to potrafią się posłuchać. 

Chwalmy Pana:!: to działa:brawo:

Link to post
Share on other sites
Posted (edited)

Naprawiono CP GO, teraz po wejściu w "Otwórz w CP GO", od razu dostajemy się do danej pozycji zamiast do strony głównej, zmieniona została też nieznacznie czcionka. 

Edit: Za dobrze było, błąd serwisu się jednorazowo pojawił.

Edited by BW134
Link to post
Share on other sites
Posted (edited)
W dniu 10.05.2020 o 11:33, sebap napisał:

@fred12, restart wtyczkowy ale dopiero po przesłaniu poprawki przez CP, nie w ogóle. Sądzisz, że nie sprawdził bym czy taki restart nie działa?

U mnie restart wtyczkowy nic nie pomógł. Nadal się włacza mozaikę i do tego mam np pod Hity filmowe tylko szare mozaiki

Edited by FeLipe
Link to post
Share on other sites

i u mnie mozaika wczoraj wróciła 😤 A przez kilka dni, po restarcie wtyczkowym przez 3 dni jej nie było. Widać, że zostanie to z nami na dłuższy czas...

A czy wiadomo już coś może (albo chociaż o jakiś planach??) nad zdalnym programowanie nagrań?

  • Haha 1
Link to post
Share on other sites

Zażartowałem, że restart wtyczkowy "jest lekarstwem na wszystkie dolegliwości", to mi udowodnili, że nie mam racji. Kafelki (mozajka) wróciły.:chair:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...