Jump to content
Misiek.

Dekoder EVOBOX PVR - dyskusja ogólna

Recommended Posts

Popieram , sytuacja po resecie NIE POMAGA !! diagnostyka w punkcie to marnowanie czasu , a jak widać nie jest to jednostkowy przypadek jednego dekodera - sprawdzałem u rodziców to samo , u siostry identycznie , kuzynostwo tak samo  ( tak mam rodzinę obok siebie :)

Share this post


Link to post
Share on other sites
23 godziny temu, hanasz napisał:
Do Specjalisty Cyfrowego Polsatu : skoro inni użytkownicy mają te same objawy ewidentnie wadliwego oprogramowania 3.2.0 to diagnostyki potrzebują raczej programiści na usługach CP oraz osoba odpowiedzialna za udostępnienie tej fuszerki abonentom.

Jako programista w pełni się zgadzam. Jeśli błąd jest powtarzalny to należy zacisnąć poślady i go naprawić a nie prosić o reset do fabrycznych w nadziei, że może się uda.
Takie odpowiedzi ze strony CP to dziecinada i brak profesjonalizmu.
 

  • Thanks 1
  • Upvote 4

Share this post


Link to post
Share on other sites
Godzinę temu, hanasz napisał:

Do Specjalisty Cyfrowego Polsatu : skoro inni użytkownicy mają te same objawy ewidentnie wadliwego oprogramowania 3.2.0 to diagnostyki potrzebują raczej programiści na usługach CP oraz osoba odpowiedzialna za udostępnienie tej fuszerki abonentom.

Jeśli po wymianie urządzenia w punkcie sytuacja nie ulegnie zmianie, to proszę o zapisanie zgłoszenia poprzez ICOK. Jednak jeżeli uważasz, że te nieprawidłowości spowodowane są aktualizacją, wyślij wiadomość już teraz.

  • Haha 1
  • Confused 1

Share this post


Link to post
Share on other sites

Z całym szacunkiem ale skoro w poprzednim sofcie nie było problemów z jasnością wyświetlacza, epg, wznawianiem nagran itd. to chyba wina aktualizacji jest oczywistą oczywistością.

  • Like 1
  • Upvote 3

Share this post


Link to post
Share on other sites

Witam zakupiłem Konwerter INVERTO WideBand Unicable NC+ 4K pro HD i chce go podłączyć do dekodera evobox pvr z Cyfrowego Polsatu. Dekoder działa w systemie WideBand. Moje pytanie jest takie : Czy napewno będzie działał???

Chce podłączyć jak każdy dekoder jednym przewodem do konwentera a nie wiem do którego wejścia w konwenterze H Czy V?? 

Share this post


Link to post
Share on other sites

Nie jestem pewien czy Evobox obsługuje konwertery wideband, bo wg mnie nie. Do tej opcji trzeba dociągać 2 przewody, osobno do polaryzacji H i V. Powinieneś kupić normalny konwerter unicable, pojedynczy lub ze złączami legacy. Wtedy korzystasz z instalacji jednokablowej i masz conajmniej 4 nośne sygnału przy najprostszym unicablu.

Share this post


Link to post
Share on other sites
16 godzin temu, patryszq napisał:

Popieram , sytuacja po resecie NIE POMAGA !! diagnostyka w punkcie to marnowanie czasu , a jak widać nie jest to jednostkowy przypadek jednego dekodera - sprawdzałem u rodziców to samo , u siostry identycznie , kuzynostwo tak samo  ( tak mam rodzinę obok siebie :)

W tej sytuacji proszę o zapisanie zgłoszenia poprzez Internetowe Centrum Obsługi Klienta. Odpowiedni dział przyjrzy się sprawie.

8 godzin temu, grzesiekm7 napisał:

Witam zakupiłem Konwerter INVERTO WideBand Unicable NC+ 4K pro HD i chce go podłączyć do dekodera evobox pvr z Cyfrowego Polsatu. Dekoder działa w systemie WideBand. Moje pytanie jest takie : Czy napewno będzie działał???

Chce podłączyć jak każdy dekoder jednym przewodem do konwentera a nie wiem do którego wejścia w konwenterze H Czy V?? 

Witam. Dekoder EVOBOX PVR nie będzie funkcjonował z tym konwerterem.

  • Haha 1

Share this post


Link to post
Share on other sites
11 godzin temu, grzesiekm7 napisał:

Czy napewno będzie działał???

Chyba od tego powinieneś zacząć a ty prędzej kupujesz i dopiero po pytaniu dowiadujesz sie że d... mokra

Share this post


Link to post
Share on other sites
W dniu 8.10.2019 o 12:41, Specjalista Cyfrowy Polsat napisał:

Czy wraz z dekoderem wymieniałeś również pilot? Jeżeli nie, to sugeruję ponowne udanie się do punktu.
W innym przypadku proszę o zapisanie zgłoszenie poprzez Internetowe Centrum Obsługi Klienta. Odpowiedni dział zajmie się tą sprawą.   

wymieniony cały zestaw

Share this post


Link to post
Share on other sites

Zauważyłem znikające zaplanowane nagrania. W zeszłym tygodniu miałem ustawienie na tydzień do przodu program '' polityka na ostro'' oraz ''Big Brother'' widzę że od początku tego tygodnia zaplanowane nagrania zniknęły. Czy to możliwe że nadawca blokuje nagrania do przodu? Przyznam że brzmi to absurdalnie. 

Edited by arczi1280

Share this post


Link to post
Share on other sites

Też od jakiegoś czasu mam sytuacje z przeskakiwaniem EPG do bieżącego kanału po paru sekundach (włączam EPG, zmieniam kanały i nagle przeskakuje do bieżącego). Dzieje się to 1 raz po włączeniu EPG. Potem dość długo można przeglądać i nic się nie dzieje.

Share this post


Link to post
Share on other sites
Godzinę temu, Specjalista Cyfrowy Polsat napisał:

Witaj. Jaki model dekodera posiadasz? 

Evobox PVR. Od razu napiszę robione ustawienia fabryczne. 

Share this post


Link to post
Share on other sites
2 godziny temu, Specjalista Cyfrowy Polsat napisał:

Witaj. Jaki model dekodera posiadasz? 

A z jakim może mieć problem, pisząc w temacie "Dekoder EVOBOX PVR - dyskusja ogólna"? 😂

  • Haha 4

Share this post


Link to post
Share on other sites

A z jakim może mieć problem, pisząc w temacie "Dekoder EVOBOX PVR - dyskusja ogólna"?

ON tego nie rozumie. Zapamiętajcie cytat, panaceum na wszystkie dolegliwości EVO: W takim przypadku proszę, udaj się do Autoryzowanego Punktu Sprzedaży w celu sprawdzenia poprawności działania sprzętu.

I wszystko działa:lol2:.

  • Thanks 1
  • Haha 4

Share this post


Link to post
Share on other sites

Tak- ja miesiąc temu wymieniłem, dostałem nówkę, ale możesz też dostać taki "'po remoncie"

  • Thanks 1

Share this post


Link to post
Share on other sites

Ależ się wkurzyłem nie chciało mi działać epg nawet po przytrzymaniu i aktualizacji epg więc co kop z prądu wszystko działa super wchodzę w nagrania a tam 100% wolnego miejsca na dysku....a tyle miałem fajnych rzeczy miałem jeszcze obejrzeć.....co ciekawe lista ulubionych i wszystkie ustawienia zostały takie jak były tylko nagrania mi wywaliło.....

  • Like 1

Share this post


Link to post
Share on other sites

Zrób jeszcze jeden reset wtyczkowy, jak dobrze kojarzę to miałem podobne zdarzenie i po resecie wróciły

Share this post


Link to post
Share on other sites

A zrób jeszcze tylko potrzymaj go dłużej i przywróć ustawienia fabryczne bez czyszczenia dysku.Spróbuj coś nagrać.

Edited by Max2

Share this post


Link to post
Share on other sites

Jeżeli się coś nagra na dysk ,to w tej sytuacji nie spowoduje to nadpisania dysku i wtedy pozostanie tylko to nowe nagranie ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...