Jump to content
Misiek.

Dekoder EVOBOX PVR - dyskusja ogólna

Recommended Posts

A ja z kolei najwcześniej 2 tyg. Ostatnio pisałem to już 3 tydz. mija....

Hej @support458a ja mam taki problem, po automatycznej instalacji kanałów instalują się wszystkie jakie są na satelicie. Przywrócenie ustawień domyślnych bez formatu dysku usuwało listę kanałów i mogłem sobie ponownie zainstalować tylko te z listy CP, a po zmianie softu już to nie działa. Przywracałem 2 razy domyślne bez formatu dysku i nic. Nadal mam wszystkie jakie są. 

Share this post


Link to post
Share on other sites
Posted (edited)
W dniu 13.07.2019 o 10:15, kajot napisał:

Po powrocie do ustawień fabrycznych, resecie i całej nocy bez prądu też nic się  nie zmieniło.

Teraz zobaczyłem, że u mnie to samo nie da się korzystać z CP GO. Poradziłeś sobie jakoś z menu w CP GO? 

Edited by arczi1280

Share this post


Link to post
Share on other sites
18 godzin temu, xut2zs napisał:

A ja z kolei najwcześniej 2 tyg. Ostatnio pisałem to już 3 tydz. mija....

Hej @support458a ja mam taki problem, po automatycznej instalacji kanałów instalują się wszystkie jakie są na satelicie. Przywrócenie ustawień domyślnych bez formatu dysku usuwało listę kanałów i mogłem sobie ponownie zainstalować tylko te z listy CP, a po zmianie softu już to nie działa. Przywracałem 2 razy domyślne bez formatu dysku i nic. Nadal mam wszystkie jakie są. 

Nie trzeba robić ustawień fabrycznych.. 🙂 Jest dużo wygodniejszy sposób 😛 

Przycisk "Menu"> Kanały TV> przycisk "Opcje"> Lista> Wyczyść> Wszystkie. Jeżeli masz listę ulubionych to upewnij się dwa razy, że wybrana jest opcja "Wszystkie" a nie "Ulubione" 😁  Opcja "Wszystkie" formatuje tylko główna listę.  Ulubione nie zostaną wtedy skasowane. 

Testowane przed chwilą i bynajmniej u mnie wszystko gra.👍 

  • Thanks 1

Share this post


Link to post
Share on other sites

dzis byla kolejna aktualizacja wersja 3.2.0 czy ktos moze powiedziec co nowego bo nic nie zauwazylam 

 

 

Share this post


Link to post
Share on other sites

Podejrzewam że poprawki do poprzedniej , niezwykle udanej aktualizacji. 

Ale znowu z drugiej strony , cieszcie sie że poprawiają i tak bardzo dobry dekoder . Nie jak NC+ gdzie technicy mają wieczne wolne.

Share this post


Link to post
Share on other sites

warto napisac jakies info co nowego, co poprwiono, by mozna bylo sprawdzic czy to dziala prawidlowo

  • Upvote 1

Share this post


Link to post
Share on other sites
Posted (edited)
W dniu 21.07.2019 o 10:20, hupatek napisał:

Dodano obsługę nowych typów konwerterów, może jest zmieniona sekwencja inicjalizacji głowicy. 

/witam co masz na myśli i czy można coś z tym zrobić ?

 

Nadal po włączeniu dekodera przez 1-2 sekundy info o braku sygnalu z anteny po tym czasie wsio ok

Edited by qwertyz

Share this post


Link to post
Share on other sites

Powiem tak. Mam polsat około roku. Evobox pvr oczywiście. Dekoder chodzi lepiej na tym 3.1.1. nie zacina na starszym sofcie łapał mi po włączeniu następnego dnia freezy parosekundowe czasem ale najczęściej po uruchomieniu w eog najczęściej lub w liście pvr. Teraz chodzi ok po automatycznym updacie do 3.1.1 jest lepiej. Mam natomiast mieszane uczucia co do listy stworzonej przez sam polsat. Kanały czyli ich kolejność standardowa to dramat. Taki polsat film i pare innych kanałów. Lub kanały z konkurencji rozsiane jak po burzy. Jak to kupiłem długo nie ogarniałem tego b....... Dlaczego jest taka kaszana. Wiem powiecie lista ulubionych. Ale nie jestem emerytem a i tak mi się nie chce z tym bawić. Chociaż jestem informatykiem.

Wysłane z mojego MI 8 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Nikomu się nie chce ale wystarczy godzina i przez dwa lata lepiej ci się korzysta z dekodera bo wiesz co gdzie masz.

  • Like 1

Share this post


Link to post
Share on other sites

U mnie znowu zniknęły nagrania.. Zrobiłem to co poprzednio, ustawienia fabryczne i reset wtyczkowy, dwukrotnie, bez skutku. Poradźcie może jakiś inny sposób?

Share this post


Link to post
Share on other sites

Tak jest inny sposób pójście do APS i wymiana dekodera. Nic innego ci nie wymyślimy jeśli wina leży np. po stronie dysku który zaczął świrować.

Share this post


Link to post
Share on other sites

Zrób jeszcze format dysku.Miałem to samo i pomogło.Po formacie reset wtyczkowy.

Share this post


Link to post
Share on other sites
8 minut temu, martinelka napisał:

Od wczoraj wersja 3.2.0

Jeśli ktoś wie jakie zmiany wnosi nowa wersja poproszę o info. 

kilka postow temu to samo pytanie zadalam 

Share this post


Link to post
Share on other sites
1 godzinę temu, fred12 napisał:

U mnie znowu zniknęły nagrania.. Zrobiłem to co poprzednio, ustawienia fabryczne i reset wtyczkowy, dwukrotnie, bez skutku. Poradźcie może jakiś inny sposób?

U mnie znikają po każdym zaniku prądu.

Spróbuj zrobić tak:

 Ustawienia domyślne. Po uruchomieniu sprawdź czy są nagrania.

   -jeśli nie ma: wyjmij wtyczkę na 5 minut.  Po uruchomieniu sprawdź czy są nagrania.

Jeśli nie ma zacznij od nowa (ustawienia domyślne - sprawdzenie - reset wtyczkowy - sprawdzenie itd)

Ostatnio zadziałało po trzecim ustawieniu domyślnym bez resetu.

Share this post


Link to post
Share on other sites
Posted (edited)

 

Godzinę temu, martinelka napisał:

Od wczoraj wersja 3.2.0

Jeśli ktoś wie jakie zmiany wnosi nowa wersja poproszę o info. 

 

Wprowadza zmiany w prezentacji danych w "Strefie Abonenta" oraz rozwiązuje problemy niektórych użytkowników z menu "Nagrania".

Edited by support458

Share this post


Link to post
Share on other sites
18 minut temu, support458 napisał:

 

 

Wprowadza zmiany w prezentacji danych w "Strefie Abonenta" oraz rozwiązuje problemy niektórych użytkowników z menu "Nagrania".

Potwierdzam. Pół godziny temu dostałem 3.2.0. Brak problemów z nagraniami nawet po zaniku prądu.

Share this post


Link to post
Share on other sites

U mnie też weszła wersja 3.2.0.

Czy jeszcze kogoś denerwuje powolne przełączanie na następny kanał?

  • Confused 2

Share this post


Link to post
Share on other sites

Weszła nowa wersja (soft) i nagrania wróciły. Dobrze że poczekałem, nie straciłem nagrań. Dzięki.

Przełączanie z kanału na kanał spowolniło☺️

Share this post


Link to post
Share on other sites

Jak nigdy,  chyba wszystkim równocześnie udostępnili 😃 Z ciekawości.. Z jaką orientacyjnie prędkością Evobox może ściągać aktualizacje? Poprzednia wersja dość wolno się pobierała, ale aktualna to normalnie ledwo co szła.. Taki szybki transfer niczym prędkość GPRS, czy może jakieś "przeciążenie"?🙄 Bo dobrą godzinę pobierał, a zainstalował to szybciej niż trwa jego zimny start. 😃🤦‍♂️

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...