Jump to content
Misiek.

Dekoder EVOBOX PVR - dyskusja ogólna

Recommended Posts

Kolejny minus w nowym sofcie: plik na pendrive przez usb,mimo,że obejrzany do końca,zachowuje status "nieobejrzany".Żadne kombinacje nie są w stanie tego zmienić :sciana:

Share this post


Link to post
Share on other sites

To jest najmniej istotny problem Evo. 

Share this post


Link to post
Share on other sites
Godzinę temu, xut2zs napisał:

To jest najmniej istotny problem Evo. 

Dla mnie akurat istotny,wraz z problemem dźwięku na usb,pewnie dlatego go wychwyciłem.

  • Thanks 1

Share this post


Link to post
Share on other sites
8 godzin temu, sebap napisał:

Źle napisałem, miałem na myśli czy zostają listy ulubionych po ustawieniach fabrycznych.

Jeżeli zrobisz Ustawienia fabryczne bez formatowania dysku to lista ulubionych nie skasuje się.

Share this post


Link to post
Share on other sites
W dniu 11.07.2019 o 19:44, ziutekp1 napisał:

Zanim dostałem odpowiedź biura obsługi, robiłem wielokrotnie resety wtyczkowe - nie pomagało.

Dzisiaj zrobiłem przywracanie ustawień fabrycznych (wg wskazówki) a następnie - zaraz po uruchomieniu dekodera - gdy pojawiła się plansza wyboru języka, wyjąłem wtyczkę na kilka minut. Po uruchomieniu przeprowadziłem konfigurację (język, sieć itp), następnie wszedłem w menu a tam pojawiła się zakładka "nagrania".

Radość trwała krótko. Rano zabrakło prądu a po uruchomieniu brak nagrań. Cały dzień walki: ustawienia fabryczne z resetem wtyczkowym, same resety i nic.

Na koniec zrobiłem przywracanie ustawień fabrycznych bez resetu i jest OK. Chyba podłączę dekoder do UPS-a żeby nie brakło prądu.

Share this post


Link to post
Share on other sites
Posted (edited)

Nadal nie widzę,żeby była jakakolwiek poprawka softu.Za każdym razem gdy wchodzę w CP GO,to obraz menu grafiki i okienek błyska jak stroboskop.Raz czarny obraz,raz biały i znów czarny i biały i tak non stop.Reset fabryczny robiony już 3 razy i nadal to samo.Oczopląsu można dostać od tego błyskania na ekranie.

To tak jakby w pomieszczeniu raz gasił światło i zapalał.I tak w kółko.

Ciekawe czy wogóle ktoś z CP z działu technicznego lub programistów czyta te problemy opisywane tutaj przez nas na forum.

Czy nie mają bladego pojęcia jakie buble puścili w aktualizacji na Evobox?

Edited by ARTIPAPK
  • Haha 1

Share this post


Link to post
Share on other sites

Wyłączcie te evoboxy na całą noc i może będzie ok.CP GO śmiga bez problemu po aktuaalizacji!!

  • Upvote 1

Share this post


Link to post
Share on other sites

Wystąpiła u mnie chyba jakaś dziwna anomalia 😳 Wzrosło mi SNR na tp. 12476 H (BBC Brit) z około 13-13.3dB na 14-14.1dB. Na wszystkich innych poziom sygnału jest w sumie bez zmian. Mógłby ktoś sprawdzić u siebie jak to wygląda? 🤔

Share this post


Link to post
Share on other sites
10 godzin temu, Azazell napisał:

A ja nie mam aktualizacji dekodera.. czemu? Dekoder jest w sieci.. i nic.

To biegnij po szampana , będziesz mial spokojny , bezstresowy weekend. 

Share this post


Link to post
Share on other sites

U mnie nie obeszło się bez całkowitego resetu z utratą ulubionych oraz nagrań. Wielokrotny reset bez utraty danych jak opisywano wyżej nie pomagał.Polsat odpisał że jak się psuje to można zanieść do punktu. Poszło jakieś 80  % zapchanego dysku. Najgorzej ponownie ulubione ustawiać. Dobrze, że miałem wydruk mojej listy ulubionych , którą zrobiłem po przejściu do polsatu.

  • Haha 1

Share this post


Link to post
Share on other sites

co do ulubionych jest XXI wiek powinna być jakaś możliwość zapisania listy ulubionych na pendrive lub w icok..........

  • Like 1

Share this post


Link to post
Share on other sites
9 godzin temu, Max2 napisał:

Wyłączcie te evoboxy na całą noc i może będzie ok.CP GO śmiga bez problemu po aktuaalizacji!!

Po powrocie do ustawień fabrycznych, resecie i całej nocy bez prądu też nic się  nie zmieniło.

  • Sad 1

Share this post


Link to post
Share on other sites
Posted (edited)
23 minuty temu, _Artek_ napisał:

powinna być jakaś możliwość zapisania listy ulubionych na pendrive lub w icok..........

Chciałem ci dać"+" ale od wczoraj wieczora mi coś zablokowało możliwość ocen- mógłby mi ktoś przy okazji wytłumaczyć w czym problem :?:

Edited by OlafS

Share this post


Link to post
Share on other sites
Posted (edited)

Ja nadal nie mam aktualizacji. Hm Może się samo zaktualizowało? jaka to powinna byc nowa wersja oprogramowania? 

 

Może mi ta aktualizacja naprawi problem z brakiem obrazu na HDMI. .Co jakiś czas jak np wieczorami włączam dekoder to nie ma obrazu ;(. Muszę odłączyć dekoder od prądu i ponownie.. Wtedy zaskakuje. Przez pierwsze miesiące było super.. Od jakiegoś czasu zaczęły się pojawiać te problemy :(

Edited by Azazell

Share this post


Link to post
Share on other sites
Posted (edited)

@OlafS  Jest określona ilość ocen, resrtuje się licznik po 24h chyba, ja dałem kilkanaście a potem musiałem odczekać. Nie pytaj po co to ograniczać :crazy:

Edited by xut2zs
  • Thanks 1

Share this post


Link to post
Share on other sites

@xut2zs

Ok. dzięki, do tej pory jakoś się mi nie trafiło przebić limitu więc jest to dla mnie nowość ;)

ale że od wczoraj sporo padło ciekawych wpisów więc moja szczodrość była nieokiełznana😁

  • Haha 1

Share this post


Link to post
Share on other sites

Widzę, że ja jestem szczęśliwym posiadaczem nowej aktualizacji bo zmiany w pracy dekodera nie zauwazylem

Share this post


Link to post
Share on other sites

U mnie także nic się nie dzieje , normalna praca bez baboli i opisywanych problemów przez userów wyżej 

Share this post


Link to post
Share on other sites
W dniu 12.07.2019 o 06:16, xut2zs napisał:

Nie musisz jej robić ona zrobi się sama, nie da się wyłączyć aktualizacji.

No tak, już jest 3.1.1.

Jaka jest lista zmian?

Share this post


Link to post
Share on other sites

Napisane wcześniej , poszukaj sobie

Share this post


Link to post
Share on other sites

3.1.1 wskoczył sam. Żadnych problemów. Szybciej menu działa.

Wysłane z mojego MI 8 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Mój po tej aktualizacji, jakby gubił wątek przy opcji wznów w nagraniu. 🤔😐

Share this post


Link to post
Share on other sites

Po problemach z brakiem opcji nagrań teraz widzę wyraźne opóźnienia przy zmianie kanałów.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...