Jump to content
Misiek.

Dekoder EVOBOX PVR - dyskusja ogólna

Recommended Posts

To musisz się jeszcze trochę postarać bo przy kiepskiej pogodzie może być kicha,choć dziś nad głową miałem burzę i uwaliło mi TVN24,to inne kanały sobie radziły choć parametry (jakość) zjechały nawet momentami do 27-30% SNR do 7,9 i szło :)  przy 27 troszkę cięło,ale burza poszła i jest OK. normalnie u mnie to TVNy:siła 100%,jakość 75-80%,SNR 12,0 z "+" reszta znacznie lepiej.

Zestaw ten sam co Ty mam od CP,sam ustawiałem,sam zarabiałem kable i  jak widzisz można choć odrobinę drzewo może mi bruździć- jak widzisz da się :)

Share this post


Link to post
Share on other sites

Jak widzisz u mnie się nie da. Jedno jest dziwne, już kiedyś o tym pisałem, pomimo niskich parametrów odbiór jest dobry. Od czasu ustawienia warunki się zmieniały bez szkody dla odbioru. Jeden raz przy sporej burzy TVN-y siadły. Poza tym OK.
 

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

Panowie, nie wiem czy temat był poruszany, ale jest błąd w oprogramowaniu. Ostatnio nagrałem sobie trzy części filmu. Każdy co tydzień. Zaprogramowane nagranie ręcznie. Postanowiłem sobie wszystkie trzy części wrzucić do jednego folderu. Teraz mam wszystkie 3 części w trzech osobnych folderach, bo je samo utworzyło. Ma też ktoś z was tak?

Share this post


Link to post
Share on other sites

U mnie jak zaplanuję nagranie sezonu, czy serii to tego folderu nie da się przerzucić, natomiast nagrywane pojedynczo mogę wrzucać do dowolnego folderu.

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

Ja chciałem wszystkie trzy części wrzucić do jednego folderu. Zrobiłem folder i wybrałem przenieś do folderu. Kolejne dwie części wybierałem już tylko przenieś do folderu. Efekt jak pisałem, każda część filmu ma swój folder.

Share this post


Link to post
Share on other sites

Ja też kiedyś wpadłem na taki genialny pomysł i miałem każdy film w osobnym folderze a było ich kilkanaście. Od tamtego czasu dałem spokój,

Ale denerwuje mnie inna rzecz , teraz się to nasiliło - może też się da to poprawić w nowym sofcie , otóż  nagrywa mi to samo po dwa razy - o tej samej godzinie zaczyna nagrywać dwie kopie programu, myślę że jest to związane z listą kanałów - które są dublowane, na polsatowskich kanałach mi się to przytrafia i na kanale Travel - ale tu o dziwo kopię nagrywa mi na kanale tenis. Dzieje się to tylko przy ustawieniu nagraj serię, przy pojedynczych nagraniach nie. Zauważyłem też , że czasem na zdublowanych kanałach na wyższych pozycjach EPG obejmuje większy zakres czasu - czasem grubo ponad tydzień - taka ciekawostka  :wink:

Share this post


Link to post
Share on other sites

Przeniesienie do folderu - witam, ktoś ostatnio pisał że podczas przenoszenia filmu do folderu tworzy się kolejny folder o tej samej nazwie w którym jest tylko jeden film. Dzieje się tak od jakiegoś czasu. Wcześniej bez problemu przerzucałam filmy do folderów i nie było tego problemu.

Share this post


Link to post
Share on other sites

Mam na EVOBOX PVR kilkanaście nagrań i chciałem bym te nagrania przenieść do folderów które utowrzyłem i mam pytanie w tej sprawie czy można od razu wszystkie lub kilka nagrań przenieść do folderu czy trzeba pojedynczo przeność te nagrania?

Share this post


Link to post
Share on other sites

Zastanawiam się kiedy w końcu będzie możliwe wyszukiwanie programów na Evobox z innych pozycji sat aniżeli Hot Bird i Astra (19,2E) ?

Aby np. oglądać CNN HD  który jest  na Astrze 2G 28,2°E muszę korzystać z innego odbiornika.

To chore. Programiści nie potrafią, jest to za trudne?

Share this post


Link to post
Share on other sites

Można wyszukać też z Astry 28.2, ale trzeba znać wszystkie parametry transpondera, który chce się przeszukać (Częstotliwość, polaryzacja, symbol rate, FEC i standard DVB).

Astrę 28,2 ustawia się jako Astrę 19,2

Share this post


Link to post
Share on other sites

A czy w najbliższej wersji softu będzie na infobanerze ten napis ,,na żywo" przy programach nadawanych właśnie na żywo?
Przydałaby się też jakaś informacja na infobanerze który kanał nadawany jest w HD. Niektóre kanały w nazwie tego nie zawierają, w logotypach też czasem nie ma. A na dodatek w niektórych kanałach te HD to takie drętwe że żadnego HD nie widać.

Share this post


Link to post
Share on other sites

Przydałaby się też jakaś informacja na infobanerze który kanał nadawany jest w HD. Niektóre kanały w nazwie tego nie zawierają, w logotypach też czasem nie ma.

Teraz bez HD w nazwie są tylko TV6 i Super Polsat. A bez HD w logotypach to wiem że są to TVP INFO, Food Network, więcej takich kanałów nie znam

Share this post


Link to post
Share on other sites

Można wyszukać też z Astry 28.2, ale trzeba znać wszystkie parametry transpondera, który chce się przeszukać (Częstotliwość, polaryzacja, symbol rate, FEC i standard DVB).

Astrę 28,2 ustawia się jako Astrę 19,2

Mam już na ulubionych programy z pozycji 19,2E, jak przełącznik DISEqC rozpozna, że w tym przypadku ma przełączyć na 28,2E? 

Share this post


Link to post
Share on other sites

jak przełącznik DISEqC rozpozna, że w tym przypadku ma przełączyć na 28,2E? 

Spróbuj czy da się przypisać Astrę 19.2 na więcej niż 1 port diseqc.

Jak można to ustaw Astrę 19.2 też na ten port na którym masz pozycję 28.2.

A jak się nie da to przełącz Astrę na ten port, na którym masz 28.2 i zaprogramuj transponder na którym jest ten kanał

Share this post


Link to post
Share on other sites

Dopiero co rozpocząłem przygodę z CP, a już oba dekodery Evobox i HD3000 zachodzą mi za skórę. Wymieniłem przy antenie konwerter na Unicable, MER mam w większości transportów 14-15dB, do SCR podłączony evobox a do legacy HD3000. HD3000 sam się przywraca do ustawień fabrycznych, a Evobox przed momentem stracił obraz i dźwięk. Działała tylko belka z opisem a obrazu brak, nawet nie ma żadnego komunikatu że coś nie tak, wskaźniki sygnału pokazują że sygnał jest. PUF nie przynosi rezultatu, dopiero odcięcie Unicabla od napięcia (wyłączenie z prądu evoboxa i hd3000) naprawia problem. @Swojadroga @support458 czy to może być uwalony unicable że się tak przywiesza? Nie będę brał przecież miernika codziennie do domu...

Share this post


Link to post
Share on other sites

Na razie korzystam z Technisata.  :wink:

Tak na marginesie, zamiast bawić się z tworzeniem w oprogramowaniu fabrycznym list z satelitami wystarczyłby ustawić możliwość wyboru portu wg przełącznika DISEqC, tzn. 4/1; 4/2; 4/3... i wyboru rodzaju przełącznika: na dwie, cztery, osiem, dziesięć lub szesnaście pozycji. Ewentualnie jeszcze dodać możliwość edytowania nazwy portu, po to aby każdy mógł go nazwać sobie sam, tak jak chce.

Share this post


Link to post
Share on other sites

Mam już na ulubionych programy z pozycji 19,2E, jak przełącznik DISEqC rozpozna, że w tym przypadku ma przełączyć na 28,2E? 

 

W Twoim wypadku nie można nic zmienić. Musisz poczekać na aktualizacje oprogramowania gdzie będziesz mógł zdefiniować inny port dla pozycji 28,2E.

Share this post


Link to post
Share on other sites

wystarczyłby ustawić możliwość wyboru portu wg przełącznika DISEqC, tzn. 4/1; 4/2; 4/3... i wyboru rodzaju przełącznika: na dwie, cztery, osiem, dziesięć lub szesnaście pozycji.

Na więcej niż 4 pozycje musi być diseqc 1.1, a Evobox ma tylko 1.0

Share this post


Link to post
Share on other sites

Dopiero co rozpocząłem przygodę z CP, a już oba dekodery Evobox i HD3000 zachodzą mi za skórę. Wymieniłem przy antenie konwerter na Unicable, MER mam w większości transportów 14-15dB, do SCR podłączony evobox a do legacy HD3000. HD3000 sam się przywraca do ustawień fabrycznych, a Evobox przed momentem stracił obraz i dźwięk. Działała tylko belka z opisem a obrazu brak, nawet nie ma żadnego komunikatu że coś nie tak, wskaźniki sygnału pokazują że sygnał jest. PUF nie przynosi rezultatu, dopiero odcięcie Unicabla od napięcia (wyłączenie z prądu evoboxa i hd3000) naprawia problem. @Swojadroga @support458 czy to może być uwalony unicable że się tak przywiesza? Nie będę brał przecież miernika codziennie do domu...

 

Zacznij od sprawdzenia działania samego Evobox z odłączonym od zasilaniem HD 3000, on może być powodem anomalii.

Jaki typ konwertera masz wybrany w menu konfiguracji anteny w Evobox?

Na więcej niż 4 pozycje musi być diseqc 1.1, a Evobox ma tylko 1.0

Nie wypowiadaj się w temacie o którym nie masz najmniejszego pojęcia. Evobox  PVR ma wsparcie dla DiSEqC 2.0 tego wymaga dCSS.

Share this post


Link to post
Share on other sites

@support458: no ten Inverto IDLB... który jest w opcjach evobox. Mogę multirooma HD3000 wymienić na HD5500? Co mam podać za powód, że HD3000 zawiesza mi Evobox'a? Te ludki co siedzą w salonach Polsatu na pewno mi tego nie uznają, ja już ich znam...

Share this post


Link to post
Share on other sites

Sprawdź najpierw czy wszystko działa poprawnie jeśli masz podłączony tylko Evobox.

Sprawdź wersje softu w Evobox, powinna być 2.0.2. (Ustawienia / Informacje / Dostęp warunkowy)

Share this post


Link to post
Share on other sites

Tak, mam 2.0.2. Łatwo powiedzieć, żeby nie używać multiroomu :) to se ne da...

Share this post


Link to post
Share on other sites

W najbliższej wersji softu.

Ale pewnie tylko po wyjściach legacy z konwerterów :?:

Edited by fezuj

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...