Jump to content
minajta

Problemy z odbiorem sygnału Cyfrowego Polsatu

Recommended Posts

Posted (edited)

Dekoder, który ma nieaktualne oprogramowanie karty, należy zostawić włączony na kanale Polsat HD na czas nie krótszy niż 30 minut.

Objawem nieaktualnego oprogramowania karty jest np. brak możliwości odbioru kanału Polsat HD

(komunikat "Tego kanału nie ma w Twoim abonamencie." lub czarny ekran) przy możliwości oglądania np. kanału TVN HD.

Oczywiście najpierw należy zweryfikować wersje oprogramowania karty.

Aktualna wersja oprogramowania kart:

  • Ostatnie trzy znaki w oznaczeniu wersji oprogramowania powinny zawierać: G06 lub Q2B.

W celu sprawdzenia wersji oprogramowania karty należy:

  • Dla dekoderów HDxxxx :

Wejść do menu Ustawienia => Informacje => Nagra / Wersja karty

  • Dla dekodera EVOBOX PVR:

Wejść do menu Ustawienia => Informacje => Szczegóły sprzętowe => Nagra / Wersja karty

 

Edited by support458
  • Thanks 2

Share this post


Link to post
Share on other sites

Czy z modułami również jest tak samo ? Ostatnio kilku użytkowników miało podobne problemy z nowymi modułami CP.

Share this post


Link to post
Share on other sites

Z modułami jest tak samo ja miałem przez pewien czas czarny ekran i teraz mam RevQ2B w menu modułu. W dekoderze i module jest taka sama karta.

  • Thanks 1

Share this post


Link to post
Share on other sites

Z modułami też miałem problemy. Wymiana w APSie i działa.  To jest elektronika i nie działa  nawet nowe.

Share this post


Link to post
Share on other sites
2 godziny temu, support458 napisał:

Aktualna wersja oprogramowania kart:

  • Ostatnie trzy znaki w oznaczeniu wersji oprogramowania powinny zawierać: G06 lub Q2B.

 

Możesz napisać który Rev jest najnowszy dla jakiej wersji karty? :)

Share this post


Link to post
Share on other sites

Wydaje mi się że na pozycji 54  jest teraz FOX  wersji SD chociaż na liście jest HD.

Share this post


Link to post
Share on other sites
Posted (edited)
W dniu 19.03.2019 o 14:53, support458 napisał:

 

 

Aktualna wersja oprogramowania kart:

  • Ostatnie trzy znaki w oznaczeniu wersji oprogramowania powinny zawierać: G06 lub Q2B.

 

 

 

U mnie na HD 5000  wersja oprogramowania to: 142, na infolinii otrzymałem informację że nie jest najnowsze i do ,2 godzin się zaktualizuje. Niestety mimo tego że dekoder jest na kanale 1 Polsat HD nie chce się uaktualnić, Póki co dekoder prawidłowo pracuje.

Zastanawiam się ponad 2 godziny dekoder pracuje i nic się nie zmieniło w wersji oprogramowania karty.

Czy to musi pchnąć ogarnięty konsul, czy z czasem zadziała z automatu ?

 

Sprawdziłem 4 sztuki HD 5000 do których mam dostęp i każdy ma wersję 142 lub 190.

Edited by maks27
Uzupełnienie

Share this post


Link to post
Share on other sites

Jakiś czas temu pisałem o swoich problemach z odbiorem kanałów które mają częstotliwość powyżej 12000mhz. Zabrałem dekoder do punktu, został podłączony na ich instalacji i po chwili oglądania potwierdzili ze usterka u nich też występuje.  Wiec od ręki dekoder został wymieniony. Przynoszę dekoder do domu i po pierwsze widzę że jest używany (a od dnia wymiany mam dostęp do kanałów HBO i części kanałów VOD oraz wyskakuje komunikat o podłączeniu multiroom), a po drugie znowu to samo. Co chwilę na części kanałów jest zamrożenie obrazu. Więc znowu czeka mnie wyprawa do punktu.

Share this post


Link to post
Share on other sites

Większość dekoderów jest używana, po przeglądach wracają do obrotu.

Share this post


Link to post
Share on other sites

Nie przeszkadza mi że jest używany. Pytanie dlaczego znowu trafiłem na dekoder z taka samą wadą?

Share this post


Link to post
Share on other sites

Przypadek. W Cp to normalne, tam wszystko jest z przypadku,konsultanci, sprzedawcy. Przywykniesz.

Share this post


Link to post
Share on other sites
W dniu 29.03.2019 o 20:13, Gregor_me napisał:

Jakiś czas temu pisałem o swoich problemach z odbiorem kanałów które mają częstotliwość powyżej 12000mhz. Zabrałem dekoder do punktu, został podłączony na ich instalacji i po chwili oglądania potwierdzili ze usterka u nich też występuje.  Wiec od ręki dekoder został wymieniony. Przynoszę dekoder do domu i po pierwsze widzę że jest używany (a od dnia wymiany mam dostęp do kanałów HBO i części kanałów VOD oraz wyskakuje komunikat o podłączeniu multiroom), a po drugie znowu to samo. Co chwilę na części kanałów jest zamrożenie obrazu. Więc znowu czeka mnie wyprawa do punktu.

Jestem po kolejnej wizycie w punkcie. Procedura jak zwykle - podłączenie chwile oglądamy paramount Channel, comedy central cartoon network - miłe panie potwierdzają występowanie zakłóceń i od reki dostaje kolejny nowy dekoder. Podłączam w domu po aktywacji znowu to samo :(. Myślę sobie ze aż takiego pecha nie mam ze 3 raz trafiam na niesprawny dekoder. Wiec zamówiłem za 25 zł jeden z najtańszych konwerterów - single inverto premium podłączyłem i bez żadnego dokładniejszego ustawiania zakłócenia przestały się pojawiać.  

Share this post


Link to post
Share on other sites

to trzeba kupić porządny konwerter, żeby zakłócenia wyeliminować. w niektórych okolicznościach, mieszkańcy powiatu płockiego mieli problemy z odbiorem kilku kanałów z grupy Viacom kilka miesięcy, a teraz, cały Płock skorzysta z tej oto usługi. ten pakiet to naprawdę bestseller - 100 złotych miesięcznie.

Share this post


Link to post
Share on other sites

Oglądam na ES1 turniej golfa i strasznie tnie przekaz, parametry u mnie są dobre- siła100, jakość95 , SNR14,7.

Oglądałem przedwczoraj i wczoraj i wszystko było ok.

Ma ktoś podobne problemy?

Share this post


Link to post
Share on other sites

U mnie nic nie tnie .Co prawda parametrów snr nie sprawdzałem,ale nie mam żadnych problemów. Chodzi płynnie. 

Share this post


Link to post
Share on other sites
Posted (edited)
Godzinę temu, OlafS napisał:

Oglądam na ES1 turniej golfa i strasznie tnie przekaz, parametry u mnie są dobre- siła100, jakość95 , SNR14,7.

Oglądałem przedwczoraj i wczoraj i wszystko było ok.

Ma ktoś podobne problemy?

U mnie też co jakiś czas tnie. Sprawdziłem też w kablówce i też jest to samo.

Na ES2 też co jakiś czas są zakłócenia.

Edited by mara68

Share this post


Link to post
Share on other sites

Potwierdzam, miałem tak również wczoraj na Eurosport 2, gdzie oglądałem podnoszenie ciężarów. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×