Jump to content
Cyfek

Dekoder HD5500s

Recommended Posts

Oczywiście, że możesz nagrywać na Evobox oraz na HD5500s gdy podłączysz do niego dysk.

Share this post


Link to post
Share on other sites

 W jednym salonie powiedzieli mi że można nagrywać tylko na jednym tunerze.

 

Poziom wiedzy niektórych ludzi z APS czasami zwala z nóg :(

Share this post


Link to post
Share on other sites

Jak ten dekoder radzi sobie z nagrywaniem? Czy można do niego podłączyć każdy dysk zewnętrzny, czy może są jakieś wyjątki?

Share this post


Link to post
Share on other sites

Radzi sobie bardzo dobrze. Ja osobiście mam podłączony dysk WD 500 GB 3,5" z zewnętrznym zasilaniem. Innego nie testowałem.

Share this post


Link to post
Share on other sites

Jak ten dekoder radzi sobie z nagrywaniem? Czy można do niego podłączyć każdy dysk zewnętrzny, czy może są jakieś wyjątki?

Użytkuję ten dekoder od dość dawna, mam podpięty dysk 500GB i nie mam najmniejszych problemów. Brak czarnych ekranów czy pustych nagrań.

Share this post


Link to post
Share on other sites

Właśnie wziąłem cyfrowy polsat premium max evobox plus 2 dekodery 5500s.

Aktualnie mam czaszę 120cm, dwa konwertery typu quad(jeden na hotbird drugi astra).

Kable są wypuszczone po jednym z hotbirda i astry do diseqca i od diseqca idzie jednym kablem do 5500s.

A do evoboxa dwa kable od dwóch diseqców. Drugiego dekodera 5500s jeszcze nie podłączałem.

Mam taki problem:

Na dekoderze 5500s co jakiś czas(2 minuty) ekran robi pauzę na ok5-6sekund tz. zatrzymuje się. W czym może być problem?

Czy to wina połączenia z diseqcem i może trzeba połączyć kabel bezpośrednio do konwertera hotbird czy coś innego?

W niedalekiej przyszłości będę chciał dokupić konwerter unicable za129zł. czy na tym konwerterze wszystko działa ok?

Czy u Was też występowały takie problemy?

Zamówiłem cp przez internet i mam jeszcze parę dni na ewentualny zwrot. Do soboty mam zdać dekodery z nc+.

Ps. już po jednym dniu używania zakrzyczało mi o kartę z dekodera głównego. Czy to normalne?

Share this post


Link to post
Share on other sites

Właśnie wziąłem cyfrowy polsat premium max evobox plus 2 dekodery 5500s.

Aktualnie mam czaszę 120cm, dwa konwertery typu quad(jeden na hotbird drugi astra).

Kable są wypuszczone po jednym z hotbirda i astry do diseqca i od diseqca idzie jednym kablem do 5500s.

A do evoboxa dwa kable od dwóch diseqców. Drugiego dekodera 5500s jeszcze nie podłączałem.

Mam taki problem:

Na dekoderze 5500s co jakiś czas(2 minuty) ekran robi pauzę na ok5-6sekund tz. zatrzymuje się. W czym może być problem?

Czy to wina połączenia z diseqcem i może trzeba połączyć kabel bezpośrednio do konwertera hotbird czy coś innego?

W niedalekiej przyszłości będę chciał dokupić konwerter unicable za129zł. czy na tym konwerterze wszystko działa ok?

Czy u Was też występowały takie problemy?

Zamówiłem cp przez internet i mam jeszcze parę dni na ewentualny zwrot. Do soboty mam zdać dekodery z nc+.

Ps. już po jednym dniu używania zakrzyczało mi o kartę z dekodera głównego. Czy to normalne?

Zweryfikuj sytuację, czy po odłączeniu DiSEqC-a i standardowym podłączeniu instalacji wszystko działa poprawnie.

Komunikaty o włożeniu karty pojawiają się z częstotliwością od kilku do kilkunastu dni (zwykle to około 14 dni).

Share this post


Link to post
Share on other sites

Właśnie wziąłem cyfrowy polsat premium max evobox plus 2 dekodery 5500s.

Aktualnie mam czaszę 120cm, dwa konwertery typu quad(jeden na hotbird drugi astra).

Kable są wypuszczone po jednym z hotbirda i astry do diseqca i od diseqca idzie jednym kablem do 5500s.

A do evoboxa dwa kable od dwóch diseqców. Drugiego dekodera 5500s jeszcze nie podłączałem.

Mam taki problem:

Na dekoderze 5500s co jakiś czas(2 minuty) ekran robi pauzę na ok5-6sekund tz. zatrzymuje się. W czym może być problem?

Czy to wina połączenia z diseqcem i może trzeba połączyć kabel bezpośrednio do konwertera hotbird czy coś innego?

W niedalekiej przyszłości będę chciał dokupić konwerter unicable za129zł. czy na tym konwerterze wszystko działa ok?

Czy u Was też występowały takie problemy?

Zamówiłem cp przez internet i mam jeszcze parę dni na ewentualny zwrot. Do soboty mam zdać dekodery z nc+.

Ps. już po jednym dniu używania zakrzyczało mi o kartę z dekodera głównego. Czy to normalne?

 

Informacja o poziomie sygnału też się przyda. Włącz TVN, TVP1, CI Polsat, HBO i na włączonym kanale przytrzymaj przez kilka sekund czerwony (obok zielonego), przycisk na pilocie. Pochwal się wynikiem.

Share this post


Link to post
Share on other sites

A więc sytuacja przedstawia się tak:

Podłączyłem ostatni dekoder 5500s i wszystko w porządku, kabel puściłem bezpośrednio do konwertera, też mi zawołało o kartę główną to przełóżyłem.

Z tym jednym dekoderem sprawa wygląda wciąż tak samo. Podłączyłem bezpośrednio kablem do konwertera quad(bez disecqua) na drugim tv.

Blokuje się obraz tak co 40-50sekund na 5-6 sekund.

Sygnały na stacjach:

kanał 8 tvn hd: Mer 12DB siła80 jakosc 50, Mer 13DB siła80 jakość66 (MER się zmienia i skacze co chwilę z 12 na 13DB i na odwrót)

kanał 3 tvp1 hd: mer11db sila72 jakosc49, mer12db sila 72 jakosc50

kanal 27 hbo1 hd: siła75 jakość83

kanal 25 CI polsat: MER 11DB sila 72 jakosc49, MER 12DB siłą72 jakość50.

Na tym drugim 5500s sytuacja ta sama ale chodzi dobrze.

Podejrzewam że dekoder do wymiany czy coś innego??? Czy w takim razie mam nagrać filmik i iść z nim do punktu cp? Co mam wziąść ze sobą, umowa wystarczy?

Zauwarzyłem też na tv(samsung smart tv podłączony do internetu i podłączony do dekodera 5500s) że mam podgląd pod nagrania na evoboxie(wybieram folder recording) tylko nie mogę odtworzyć bo chyba dlatego że dekoder 5500s nie ma połączenia z internetem. Czyli jak podłącze pod internet to będę miał możliwość oglądania nagrań?

Share this post


Link to post
Share on other sites

Skoro masz czaszę 120cm, to Twoje parametry sygnału są fatalne. Na dobrze ustawionej 70-ce są lepsze wyniki.

Share this post


Link to post
Share on other sites

Ja bym je nazwał nawet tragiczne, nie masz jakiegoś drzewa, budynku czy innej przeszkody?

jeśli nie to bezapelacyjnie musisz poprawić ustawienie anteny jak i konwertera.

Share this post


Link to post
Share on other sites

A więc sytuacja przedstawia się tak:

Podłączyłem ostatni dekoder 5500s i wszystko w porządku, kabel puściłem bezpośrednio do konwertera, też mi zawołało o kartę główną to przełóżyłem.

Z tym jednym dekoderem sprawa wygląda wciąż tak samo. Podłączyłem bezpośrednio kablem do konwertera quad(bez disecqua) na drugim tv.

Blokuje się obraz tak co 40-50sekund na 5-6 sekund.

Sygnały na stacjach:

kanał 8 tvn hd: Mer 12DB siła80 jakosc 50, Mer 13DB siła80 jakość66 (MER się zmienia i skacze co chwilę z 12 na 13DB i na odwrót)

kanał 3 tvp1 hd: mer11db sila72 jakosc49, mer12db sila 72 jakosc50

kanal 27 hbo1 hd: siła75 jakość83

kanal 25 CI polsat: MER 11DB sila 72 jakosc49, MER 12DB siłą72 jakość50.

Na tym drugim 5500s sytuacja ta sama ale chodzi dobrze.

Podejrzewam że dekoder do wymiany czy coś innego??? Czy w takim razie mam nagrać filmik i iść z nim do punktu cp? Co mam wziąść ze sobą, umowa wystarczy?

Zauwarzyłem też na tv(samsung smart tv podłączony do internetu i podłączony do dekodera 5500s) że mam podgląd pod nagrania na evoboxie(wybieram folder recording) tylko nie mogę odtworzyć bo chyba dlatego że dekoder 5500s nie ma połączenia z internetem. Czyli jak podłącze pod internet to będę miał możliwość oglądania nagrań?


Zalecana wartość siły i jakości sygnału pozwalająca na bezproblemowy odbiór to minimum 65%. Dla MER jest to przedział 12-15 dB. Zweryfikuj, proszę ustawienie czaszy antenowej oraz skrętu konwertera. Jeżeli zamarzanie obrazu na kilka sekund pojawia się tylko na jednym z dekoderów, mimo podłączenia ich pod to samo wejście w konwerterze, warto udać się do Autoryzowanego Punktu Sprzedaży w celu wykluczenia sprzętowej usterki (należy zwrócić dekoder wraz z akcesoriami, które były zawarte w pudełku).

 

W przypadku, gdy nagranie na dysku zostało wykonane przy użyciu dekodera, nie będzie możliwości jego odtworzenia na innym modelu/urządzeniu.

Share this post


Link to post
Share on other sites

W nocy nagrywałem sobie program. Rano włączam nagranie, a tu czarny ekran bez dźwięku i zawieszenie tunera. Po resecie wtyczkowym nagranie zniknęło, ale pojawiła sie pozycja Record2, będąca czarnym nagraniem.

Share this post


Link to post
Share on other sites

Witam

Syn przytargał z piwnicy starą wieże SONY wzmacniacz ma wejścia "czincze" jak podłączyć do niej dźwięk z  5500s ?

Share this post


Link to post
Share on other sites

Jeśli TV ma takie wyjście to byłoby najprostsze,dźwięk po HDMI pójdzie do odbiornika a stamtąd do wierzy.

Share this post


Link to post
Share on other sites

Ma wejście euro i spdif (telewizor)

Edited by Mako

Share this post


Link to post
Share on other sites

Dokładnie.Najprościej przejściówka z euro scart na czincz.

Edited by ARTIPAPK

Share this post


Link to post
Share on other sites

Może nie najprościej, ja mam kilka lat temu w tym celu zrobiony przewód z jednej strony start a z drugiej dwa czincze. Dawniej służył przy magnetowidzie, teraz jego miejsce zajmuje dekoder Polsatu. Dzięki temu do słuchania radia nie musi pracować telewizor.

Share this post


Link to post
Share on other sites

Co do przejściówki - pamiętajcie, by miała przełącznik input/output. W takim przypadku, aby wszystko poprawnie zagrało, przejściówka musi działać w trybie output.
Zauważyłem, że niestety HD 5500s daje znacznie niższy poziom głośności aniżeli inne urządzenia podłączone do wzmacniacza (tj. 2 tunery oraz komputer w trybie AUX - tutaj poziomy głośności są równe).

Share this post


Link to post
Share on other sites

Czy Wy też macie na HD5500s wykastrowane EPG? Jeszcze przedwczoraj było na tydzień. A teraz 2-3 dni.

Edited by paskud

Share this post


Link to post
Share on other sites

 

W nocy nagrywałem sobie program. Rano włączam nagranie, a tu czarny ekran bez dźwięku i zawieszenie tunera. Po resecie wtyczkowym nagranie zniknęło, ale pojawiła sie pozycja Record2, będąca czarnym nagraniem.

U mnie zdarza się to samo. Tzn. nie miałem jeszcze czarnego ekranu, ale po wyciągnięciu wtyczki z gniazdka na liście mam nagranie typu Record/.../.../, którego nie da się odtworzyć. Oczywiście jest to jedno z nagrań, które wcześniej widniało normalnie na liście i "śmigało".

Share this post


Link to post
Share on other sites

Czy Wy też macie na HD5500s wykastrowane EPG? Jeszcze przedwczoraj było na tydzień. A teraz 2-3 dni.

 

Wszystkie nasze dekodery z serii HD aktualizują EPG do 3 dni. Wyjątkiem jest jedynie model Evobox PVR, w którym możliwość sprawdzenia programu jest do 6 lub 9 dni.

Share this post


Link to post
Share on other sites

@Specjalista Cyfrowy Polsat. Bzdura, dekodery H5500s mają EPG do 7 dni.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...