Jump to content
  • 0
mpotasznik

Problemy z odbiorem sygnału

Question

Masz jakiś problem z odbiorem sygnału. Jesteś początkujący i nie znasz przyczyny? opisz dokładnie tu swój problem, a my Ci pomożemy!

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0

Może lekko przestawiła się antena lub konwerter się ruszył odrobinę . Zrób korektę ustawień anteny i/lub konwertera .

Share this post


Link to post
Share on other sites
  • 0

Już wszystko wróciło do normy . Musiało być coś u nich , bo bez żadnych korekt anten itp rzeczy odbiór wrócił. Dziękuje za odpowiedzi :) !

Share this post


Link to post
Share on other sites
  • 0

Jeśli masz nie precyzyjnie ustawioną antenę, to może pojawiła się gęściejsza chmura i spowodowała brak odbioru, jaki masz odbiór tych kanałów podczas deszczowej pogody? :wink:

Share this post


Link to post
Share on other sites
  • 0

Witam,

Mam problem, w mieszkaniu wychodzi mi kabel z multiswitcha (kamienica 9 mieszkań jedna antena na dachu), na tym jednym punkcie działa CP oraz naziemna (mam tutaj założone gniazdko RTV-SAT-radio przelotowe) chciałbym podpiąć do drugiego pokoju dekoder NC+ i teraz robię tak dekoder CP podłączam do wyjścia SAT gniazdka, a kabel, który wychodzi z wyjścia gniazdka przelotowego podłączam do dekodera NC+ i tutaj pojawia się problem nie wszystkie programy działają raz jest sygnał na jednym dekoderze raz na drugim raz na obu w zależności od tego jaki program jest ustawiony. Jest w ogóle możliwość podłączeniu dwóch dekoderów różnych platform czy tylko będzie działać jedna platforma na dwóch telewizorach na takim połączeniu jak mam.

Share this post


Link to post
Share on other sites
  • 0

Wystarczy wymienić konwerter Singiel na Twin lub Quad w zależności od liczby głowic w dekoderze.

Share this post


Link to post
Share on other sites
  • 0

A tak pomyłka .

Doprowadzić od multiswitcha sygnał - drugie gniazdo TV-SAT.

Wystarczy tak zrobić

Share this post


Link to post
Share on other sites
  • 0
Witam,

Mam problem, w mieszkaniu wychodzi mi kabel z multiswitcha (kamienica 9 mieszkań jedna antena na dachu), na tym jednym punkcie działa CP oraz naziemna (mam tutaj założone gniazdko RTV-SAT-radio przelotowe) chciałbym podpiąć do drugiego pokoju dekoder NC+ i teraz robię tak dekoder CP podłączam do wyjścia SAT gniazdka, a kabel, który wychodzi z wyjścia gniazdka przelotowego podłączam do dekodera NC+ i tutaj pojawia się problem nie wszystkie programy działają raz jest sygnał na jednym dekoderze raz na drugim raz na obu w zależności od tego jaki program jest ustawiony. Jest w ogóle możliwość podłączeniu dwóch dekoderów różnych platform czy tylko będzie działać jedna platforma na dwóch telewizorach na takim połączeniu jak mam.

Nie będzie działało, skontaktuj się z zarządcą kamienicy aby dał z multiswitcha dodatkowy kabel do Twojego mieszkania ( jeśli jest taka możliwość ) i wtedy podłącz go w drugim pokoju.

Share this post


Link to post
Share on other sites
  • 0

Witam

 

Mam problem związany z podłączeniem tv sat. Otóż mieszkam w nowo wybudowanym bloku mieszkalnym i chciałem podłączyć sobie nc+. Na wcześniejszym mieszkaniu miałem podłączone normalnie przez kabel (pokój, balkon) do konwertera i talerza. Jednak tu jest sprawa trochę inna bo zauważyłem, że na mieszkaniu jest gniazdko takie http://www.conrad.pl/?websale8=conrad&p ... tAodvEAAuw czyli posiada wejście sat. I trochę zgłupiałem szczerze mówiąc. Poczytałem trochę i podobno wynika z tego, że na bloku może być antena zbiorcza. Jednak jak podłączyłem swój dekoder do tego gniazdka to wyszło na tv, że brak sygnału hot bird czyli rozumiem, że antena może być, ale nie ma doprowadzonego sygnału. Czy w takim wypadku pozostaje mi wiercić tak jak na wcześniejszym mieszkaniu z pokoju na balkon i tam zakładać talerz itd?? Prosiłbym o pomoc bo z tym szczerze się jeszcze nie spotkałem.

Share this post


Link to post
Share on other sites
  • 0

@ marioKLR:

  1. dzwonisz do administratora budynku i pytasz się, jakie sygnały powinieneś mieć w gniazdku.
  2. w zależności od odpowiedzi:
    • jeśli wg administratora jest sygnał Hotbirda w gniazdku, trzeba dojść do tego, dlaczego tuner go nie widzi;
    • jeśli wg administratora nie sygnału HotBirda w gniazdku - pozostaje montaż własnej anteny.

Wyjście SAT to to na złączu F (nakręcanym).

Share this post


Link to post
Share on other sites
  • 0

Czasami podczas budowy elektrycy zakładają gniazda rtvsat, a tak naprawdę to doprowadzony jest jedynie sygnał telewizji naziemnej. Spotkałem się z tym wielokrotnie.

Share this post


Link to post
Share on other sites
  • 0

Dzwoniłem dziś do administratora budynku i co ciekawe uruchomiono sygnał bo trzeba było wnieść opłatę cyt. "9zł" ale mniejsza z tym. Jutro przeprowadzka i biorę swój dekoder i sprawdzę ponownie mam nadzieję, że nie będzie to tylko puszczona naziemna, bo jeśli tak to czeka mnie dużo pracy. Dzięki

Share this post


Link to post
Share on other sites
  • 0

Panowie u mnie są lepsze jaja i nie mam już pomysłu co z tym zrobić. Mam cyfrowy polsat i postanowiłem wziąć dodatkowo nc+ na kartę bo mają tam dużo kanałów sportowych.Kupiłem konwerter na 4 wyjścia i zainstalowałem za antenie od CP. W Cyfrowym polsacie mam 100% i 70-80%. W nc+ w ustawieniach anteny takie same parametry jednak gdy włączę miernik to jest 0% i 0%. Zmieniałem konwerter na stary i zakładałem nowy przewód- bez zmian! Co ciekawe zaniosłem swój dekoder nc+ do kolegi i śmiga bez problemu. Następnie przynieśliśmy dekoder nc+ kolegi do mnie i działa bez problemów. Niby wszystko jest sprawne a dekoder nie współpracuje z moją anteną, jak to możliwe?Miał ktoś podobny problem. Mam dekoder n-box z HD ale bez dysku.

Share this post


Link to post
Share on other sites
  • 0

@młody technik

Konwerter typu Quad ("poczwórny") to w rzeczywistości cztery niezależne konwertery zamknięte w jednej obudowie. Nie ma więc tutaj znaczenia, czy zasilanie daje mu jeden tuner, czy cztery. :)

U mnie też jest jedna antena z konwerterem Quad i do niego podłączone są trzy dekodery (w tym jeden na dwa wejścia do nagrywania), wszystkie działają niezależnie i wszystko jest OK.

Share this post


Link to post
Share on other sites
  • 0
Panowie u mnie są lepsze jaja i nie mam już pomysłu co z tym zrobić. Mam cyfrowy polsat i postanowiłem wziąć dodatkowo nc+ na kartę bo mają tam dużo kanałów sportowych.Kupiłem konwerter na 4 wyjścia i zainstalowałem za antenie od CP. W Cyfrowym polsacie mam 100% i 70-80%. W nc+ w ustawieniach anteny takie same parametry jednak gdy włączę miernik to jest 0% i 0%. Zmieniałem konwerter na stary i zakładałem nowy przewód- bez zmian! Co ciekawe zaniosłem swój dekoder nc+ do kolegi i śmiga bez problemu. Następnie przynieśliśmy dekoder nc+ kolegi do mnie i działa bez problemów. Niby wszystko jest sprawne a dekoder nie współpracuje z moją anteną, jak to możliwe?Miał ktoś podobny problem. Mam dekoder n-box z HD ale bez dysku.

A może problem w tym, ze w dekoderze trzeba ustawić odpowiednie wejścia, konwertery itd. czyli ustawienie anteny w menu się kłania.

Share this post


Link to post
Share on other sites
  • 0

Ja mam trochę podobny problem. Mam dwa dekodery podpięte pod konwerter TWIN.

Czasami aby mieć odbiór na jednym dekoderze to drugi musi być podpięty do prądu, bo inaczej część kanałów nie działa. A jak włączę ten drugi dekoder to i paski sygnałowe na działających kanałach poprawiają się. Dotyczy to dekodera Technisat, gdy Ariva jest wyłączona z prądu. Ale miałem ten sam problem gdy w miejscu Technisata był HD5000. Dodam, że ten problem nie zawsze istnieje. Niby wystarczy włączyć drugi dekoder, ale to jest trochę dziwne. :)

Share this post


Link to post
Share on other sites
  • 0

@tomaszzz

To jest problem kiepskiej budowy twina - tego modelu lub egzemplarza.

Ma za słabą separację obydwu konwerterów i pasm.

Share this post


Link to post
Share on other sites
  • 0

Dzięki za wyjaśnienia. :)

Założył mi go monter, gdy poprzedni się zepsuł. A co on tam założył to tylko on wie, bo do anteny praktycznie nie mam dostępu. Ale dopóki się nie posypie nie będę wymieniał.

A jeszcze spytam: Czy to normalne, że końcówka kabla antenowego trochę kopie? :D

Share this post


Link to post
Share on other sites
  • 0

Drugi dekoder owszem jest podpięty. Dziś czyściłem sobie sprzęty, i się przypadkiem dotknąłem to przyszczypało trochę. :D Czyli pewnie przebija napięcie z drugiego dekodera. Ten mój konwerter to rzeczywiście jakiś lewy jest.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...