Jump to content
  • 0
mpotasznik

Problemy z odbiorem sygnału

Question

Masz jakiś problem z odbiorem sygnału. Jesteś początkujący i nie znasz przyczyny? opisz dokładnie tu swój problem, a my Ci pomożemy!

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0

Co chodzi o tuner to nowy ferguson.Wiec mysle ze to nie on,przewód nowy,wtyki zaroboine pierwsza klasa.Mam to jakis miesiąc.Stary jest talerz i konwenter,pochodzi z wizji tv.

Po prostu z dnia na dzien coraz gorzej zacza odbierac,teraz wogóle nie moge sygnału zlapać. Miesiąc temu bylo wszystko oki,siła 94% a jakość 35-50% nie wszyskie kanały były ale cos odbierało.

Share this post


Link to post
Share on other sites
  • 0

Jakość sygnału strasznie niska i tutaj coś mi się nie podoba. :?

Wydaje mi się że może został uszkodzony konwerter i do środka dostała się wilgoć. W miarę swoich możliwości zdejmij delikatnie konwerter z satki i obejrzyj dookoła czy na obudowie nie pojawiło się jakieś pęknięcie. 7 lat "życia" konwertera to już jednak sporo.

 

Tak jak radził Mr. Orbita - sprawdź Swój dekoder u sąsiada albo w sklepie z RTV. To pozwoliłoby wykluczyć że problem nie leży po stronie dekodera. Czasami i nowy odbiornik może nawalić. Również mogła się sama antena przestawić. Można spróbować delikatnie ją poruszyć raz w jedną stronę, potem w drugą i jednocześnie zerkać na pasek sygnału.

Share this post


Link to post
Share on other sites
  • 0

Luknąłem na konwerter i nic nie widac,niby oki.Ale data wybita na nim to 98r.A z tego co wiem to był nieużywany z 5 lat.

Juz zamówiłem nowy Konwerter GI-201 Platinum X

 

Ruszałem anteną i w prawo i lewo i nic,na paskach nic zero.

Sygnał z dnia na dzien był coraz gorszy,tz na paskach było 94% i 48& ale odbierała połwa programów,az do momentu gdy praktycznie na kazdym cieło szatkowało az do zaniku.

 

wymienie konwenter to dam znać :)

Share this post


Link to post
Share on other sites
  • 0

Jeżeli jesteś pewien że z tunerem jest wszystko OK, także z pozostałymi elementami zestawu sat to pozostaje konwerter.

Share this post


Link to post
Share on other sites
  • 0

Tuner sprawdzony,jest oki.Nowy konwerter siedzi,no i lipa.

Mieszkam na 1 piętrze,antene mam na balkonie,a na przeciwko rosnie dzrzewo,może to ono robi robote?

Jest dokładnie na południe. W stronę wschonią i zach,można by bylo coś złapać,myślę o astra2 lub amos1? Dało by rade? Jak nie to czekam na jesień. :cry:

Share this post


Link to post
Share on other sites
  • 0

Jeśli masz drzewo na drodze to wygląda, że na wiosnę zarosło i zablokowało odbiór, bo pozostałe rzeczy zostały sprawdzone. Ew. możesz jeszcze kombinować z korygowaniem ustawienia anteny, ale to wymaga raczej doświadczenia i precyzji, żeby nie pogorszyć...

Share this post


Link to post
Share on other sites
  • 0

Jak mam tą antenke ustawić? dalej próbowac astre1 i hb?Jak to profesjonalnie zrobić?

 

Jeszcze jedno;czy zmiana talerza z 60cm na 80 pomoze?

 

Edycja Mr. Orbita: Posty połączone - regulamin!

Share this post


Link to post
Share on other sites
  • 0

Ustaw Antenę na Amosa 4.0W (kręć w prawo o 17 stopni w stosunku do Hotbirda), w tunerze ustaw jakiś TP z amosa (11.260H jest mocny) i patrz na sygnał. Jak złapie będzie to oznaczać że drzewo jest najprawdopodobniej przyczyną braku sygnału z HB. Jak masz okna z innych pokoi po tej samej stronie co balkon to możesz z nich próbować złapać HB.

Pozdrawiam.

Share this post


Link to post
Share on other sites
  • 0

Witajcie, zima zalozylem sobie antene satelitarna tzw. 70 tke z konwerterem Golden Interstar. Wszystko dzialalo poprawnie zarowno podczas deszczu jak i sniegu czy silnego wiatru. Jednak gdy nadeszla wiosna zaczely sie problemy. Otoz sygnal zaczal "falowac". Raz jest idealny, silny, za chwile spada i swieci pasek poziomu na czerwono. Pozniej z kolei zanika calkowicie by ponownie sie pojawic. Czasami nawet trzyma sie dobrze przez pewien czas ale znowu po chwili zaczyna falowac. Szybko zorientowalem sie ze wina za to nalezy obarczac drzewa ktore mam przed antena w odleglosci jakichs 50-60 metrow. Nie mam mozliwosci przewieszenia anteny. Po prostu nie mam. Moje pytanie brzmi. Czy pomoze w tym przypadku wieksza antena np. 80-85 cm? Jesli tak to jakiej firmy ja kupic? Pomozcie prosze. Dziekuje serdecznie. Pozdrawiam.

Share this post


Link to post
Share on other sites
  • 0

Większa antena niewiele pomoże, jak coś zasłania to trzeba przewiesić antenę lub zlikwidować przeszkodę (masz jakąś piłę?) ;) Piszesz, że są one w odległości 50- 60 metrów, to wysokie te drzewka muszą być :roll:

Share this post


Link to post
Share on other sites
  • 0

Czasami się zastanawiam jak znajomy odbiera poprawnie n-kę na swoim telewizorze. Antena wisi na I piętrze a drzewa sięgają III piętra. Mało tego, odległość antena - drzewo jakieś trzy metry. :?

Share this post


Link to post
Share on other sites
  • 0

Mieszkam na pierwszym pietrze a drzewa siegaja ponad czwarte. Dziwne bo jak przestawiam antene na np. Syriusza czy Eutelsata na 7 st. to wazystko chodzi dobrze. Podmienialem konwerter a nawet sama antene. doslownie wszystko. Nie mam pojecia jak temu zaradzic :(

Share this post


Link to post
Share on other sites
  • 0

Może trafiłeś w szparę między drzewami i Sirius odbierał dobrze. Może podniesienie wyżej anteny coś pomoże, może to być nawet metr...

Share this post


Link to post
Share on other sites
  • 0

Spróbować też możesz z innego pokoju (okna).

Share this post


Link to post
Share on other sites
  • 0

na jakiej satelicie powinnien być ustawiony polst cyfrowy??

 

Bo mam sygnał tylko na ATLANTIC BIRD 3 i AMOS 1 tylko że na nich wyskakuje CYFRA +

Share this post


Link to post
Share on other sites
  • 0

Na HotBirda, Cyfra+ też jest z HotBirda więc nie rozumiem tego tekstu "ATLANTIC BIRD 3 i AMOS 1 tylko że na nich wyskakuje CYFRA +"

 

Don_Mag

Share this post


Link to post
Share on other sites
  • 0

To znaczy że odbierasz HotBirda i na tej satelicie masz antenę ustawioną. Nie wiem jaki typ instalacji posiadasz, wydaje mi się że jest to antena nieruchoma na jednego satelitę. Jeżeli tak, to trzeba tylko zrobić konfigurację satelitów w menu tunera. Zamiast głównej pozycji AtlanticBird, powinieneś wybrać jako główną satelitę - HotBird, wtedy też pojawi się właściwa lista transponderów przypisanych danej pozycji i wtedy również powinien znaleźć się CP.

 

Nawet teraz, jeżeli antena jest idealnie ustawiona to po wpisaniu parametrów np. takich: 11158 V SR=27500 FEC=3/4, Cyfrowy Polsat powinien wskoczyć. Ale w glównej mierze musisz poprawić konfigurację satelitów w menu instalacji.

 

EDYCJA: Z tematu, którego Tobie zamknąłem wynikła jedna sprawa. Antena jest źle ustawiona. Delikatnie poruszając w prawo, w lewo, góra-dół doprowadzić do jak najlepszego sygnału, obserwując jednocześnie sygnał z transpondera który Tobie siako tako odbiera.

Share this post


Link to post
Share on other sites
  • 0

Od 2 godzin nie mam odbioru na żadnym transponderze hotbirda, ktoś wie co się dzieje? :shock:

Share this post


Link to post
Share on other sites
  • 0

U mnie jest wszystko w porządku. Widocznie coś Tobie sprzęt nawalił :?

Share this post


Link to post
Share on other sites
  • 0

Ok, wystarczyło na chwilę wyjąć wtyczkę z kontaktu...

Polsat wysyłał chyba jakiś soft który zawiesił tuner (u kolegi ma taki sam tuner były identyczne objawy)

A już się zmartwiłem że hotbird spadł z orbity....

Share this post


Link to post
Share on other sites
  • 0

jak odszukać programy FAT na CP???

 

Edycja Mr. Orbita: Chyba FTA raczej, no najwyżej jeśli lubisz grube kanały :lol::wink:

Share this post


Link to post
Share on other sites
  • 0

witam

jestem tu nowa a do napisania skłonił mnie problem z czerwonym kwadracikiem z boku ekranu przy wszystkich kanałach. co mam z tym zrobic? wogóle nic nie odbiera.

w "ustawieniach anteny" jest cieniutka kreseczka obok jedynki. jak to samemu naprawic???

Help bo jestem z tego naprawde zielona

Share this post


Link to post
Share on other sites
  • 0

Za mało informacji podałaś. Jaki masz dekoder? Przy antenie satelitarnej nic nie było majstrowane albo w menu odbiornika - głównie przy ustawieniach LNB (konwertera)?

Jak długo posiadasz już antenę sat? Kiedy problem z odbiorem się pojawił i czy wcześniej wszystko było w porządku?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...