Jump to content
  • 0
mpotasznik

Problemy z odbiorem sygnału

Question

Masz jakiś problem z odbiorem sygnału. Jesteś początkujący i nie znasz przyczyny? opisz dokładnie tu swój problem, a my Ci pomożemy!

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
W dniu 20.10.2018 o 09:54, pitter napisał:

Napięcie w gniazdu? Nie powinno go tam być. To tuner podaje napięcie na konwerter, nie odwrotnie. Coś nie tak z tą instalacją.

 

Dziękuję za odpowiedzi.

Przepraszam, źle się wyraziłem. Poczułem po prostu kopnięcie przy złączaniu wtyczki z gniazdem i stąd ten opis. Nie sprawdziłem nic miernikiem, więc nie wiem.

 

Mam dokładnie takie gniazdko https://dvbsklep.pl/pl/p/Gniazdo-koncowe-2-x-SAT%2C-RTV-SSD-4-00-Axing/148 i na obu gwintowanych wyjściach SAT mam wszystkie MUXy DVB-T (bardzo wysoki sygnał). Dzwoniłem do instalatora to powiedział, że faktycznie na zasadzie indukcji tak może być. Z zewnątrz dochodzą do gniazdka dwa czarne przewody. Jest to gniazdo końcowe doprowadzone do każdego z mieszkań. Sprawdziłem na gniazdku sąsiada na moim TV i jest tak samo (DVB-S nie działa, a naziemna jest w obu gniazdach SAT).

 

Wracając do tematu, to wkurzyłem się i zawiozłem telewizor do kolegi co ma indywidualną instalację SAT na HB i przy przeszukaniu znalazło mi ponad 500 kanałów, więc tuner w TV na 100% jest sprawny.

Chwilowo nie mam kabla F-F, więc testy robię na kablu F-wtyczka TV, więc uzyskuję kabel F-F poprzez taką przejściówkę https://dvbsklep.pl/pl/p/Zlacze-F-wtyk-zlacze-antenowe-TV-gniazdo-/363

Czy może to powodować totalny brak sygnału satelitarnego u mnie? Wydaję mi się że nie, bo sygnał naziemny przechodzi przez to bez problemów.

Aha, wszystkie wtyczki kompresyjne założone profesjonalną zaciskarką. Jedynie ta przejściówka na szybko dla testów.

 

U kolegi jak dodałem ten kabel do jego instalacji poprzez beczkę to również znalazło kilkaset programów, ale brakuje niektórych z tych co znalazło za pierwszym razem (ale być może ma wpływ to, że pomiędzy wyszukiwaniem przywróciliśmy ustawienia fabryczne w TV).

 

Mam teraz listę kilkuset programów zapisanych w TV, ale oczywiście jak podłączam u siebie to brak sygnału.

 

Z tego co znalazłem w internecie, to niektóre gniazda 2x SAT, TV, R przepuszczają celowo na jednym wyjściu SAT pełen zakres. Przykład: https://allegro.pl/gniazdo-koncowe-signal-rtv-sat-pvr-i7365483107.html

 

Czy docelowo jak już wszystko będzie działało, to mogę użyć tej zwrotnicy jako gniazdka końcowego TV-SAT? 

https://dvbsklep.pl/zwrotnica-tv-sat-dvb-t-dvb-s-mm-214

Tłumienie niespotykanie małe, czy są jakieś wady względem dedykowanego gniazda?

 

Edited by spekulant

Share this post


Link to post
Share on other sites
  • 0
39 minut temu, spekulant napisał:

Dzwoniłem do instalatora to powiedział, że faktycznie na zasadzie indukcji tak może być.

Co? W gnieździe są filtry pasmowe które mają za zadanie rozdzielić sygnał na poszczególne pasma. Zatem na gniazdach sat nie ma prawa być tv naziemnej i odwrotnie.

Cytat

Gniazdo AXING SSD 4-00

Końcowe gniazdo RTV SAT z filtrem, rozdzielającym i podwójnym wejściem satelitarnym.

Do gniazda możemy za pomocą jednego kabla antenowego przesyłać zsumowany sygnał radia, telewizji naziemnej oraz telewizji satelitarnej. Filtr zastosowany wewnątrz rozdzieli poszczególne sygnały na odpowiednie gniazda - radia, telewizji naziemnej i satelitarnej.

 

42 minuty temu, spekulant napisał:

Z tego co znalazłem w internecie, to niektóre gniazda 2x SAT, TV, R przepuszczają celowo na jednym wyjściu SAT pełen zakres.

Źle zrozumiałeś. To jest takie samo gniazdo jak Twoje. Do tego typu gniazda jednym kablem można doprowadzić zsumowany sygnał RTV/SAT i tutaj jest rozdzielony na wyjścia RADIO /TV/ SAT. Drugim kablem doprowadzony jest tylko sygnał SAT.

 

Godzinę temu, spekulant napisał:

U kolegi jak dodałem ten kabel do jego instalacji poprzez beczkę to również znalazło kilkaset programów, ale brakuje tych co znalazło za pierwszym razem (ale być może ma wpływ to, że pomiędzy wyszukiwaniem przywróciliśmy ustawienia fabryczne w TV).

Albo uszkodzony kabel, albo po ustawieniach fabrycznych wykasowało z pamięci tv kilka częstotliwości sat., które były przed resetem.

 

Share this post


Link to post
Share on other sites
  • 0
45 minut temu, K63 napisał:

Źle zrozumiałeś. To jest takie samo gniazdo jak Twoje. Do tego typu gniazda jednym kablem można doprowadzić zsumowany sygnał RTV/SAT i tutaj jest rozdzielony na wyjścia RADIO /TV/ SAT. Drugim kablem doprowadzony jest tylko sygnał SAT.

 

To dlaczego czasem w opisie jest:

WYJŚCIE 3: SAT1 satelitarne F żeńskie (nasadka/gniazdo), pasmo 950-2400 MHz / 2,5 dB,
WYJŚCIE 4: SAT2 satelitarne F żeńskie (nasadka/gniazdo), pasmo 5-2400 MHz / 0,5-3 dB

 

https://pl.all.biz/abonenckie-gniazdo-satelitarne-2xrtv-2xsat-g200952

Share this post


Link to post
Share on other sites
  • 0
2 godziny temu, spekulant napisał:

Z tego co znalazłem w internecie, to niektóre gniazda 2x SAT, TV, R przepuszczają celowo na jednym wyjściu SAT pełen zakres. Przykład: https://allegro.pl/gniazdo-koncowe-signal-rtv-sat-pvr-i7365483107.html

W swoim poprzednim poście podałeś akurat link do gniazda SIGNAL, które ma wyjścia R /TV / SAT1 /SAT2.

 

W/w gniazdo jest innego producenta i ... albo ma inną konstrukcję, albo w opisie jest błąd - RTV / RTV/ SAT1 /SAT2

Cytat

WYJŚCIE 1: RTV radiowo-telewizyjne IEC męskie (wtyk), pasmo 5-862 MHz / 2,5-5 dB,
WYJŚCIE 2: RTV radiowo-telewizyjne IEC żeńskie (nasadka/gniazdo), pasmo 5-862 MHz / 7-10 dB,
WYJŚCIE 3: SAT1 satelitarne F żeńskie (nasadka/gniazdo), pasmo 950-2400 MHz / 2,5 dB,
WYJŚCIE 4: SAT2 satelitarne F żeńskie (nasadka/gniazdo), pasmo 5-2400 MHz / 0,5-3 dB

 

Share this post


Link to post
Share on other sites
  • 0

Czyli w jakimś celu nie filtrują dolnego pasma.

 

Na chwilę obecną obstawiam, że brak sygnału satelitarnego jest po ich stronie. Może coś źle ustawili. Będę drążył z nimi temat.

 

Jeszcze jedno pytanie:

Na jednym Muxie (k.21), siła i jakość skacze mi  50-100 dość rytmicznie. Mierzone za pomocą TV, a nie miernikiem, więc wiem że pomiar niewiele wart, ale na pokojowej wszystko jest stabilne. Obraz idealny bez pikseli, ale boję się że przy gorszej pogodzie może mieć to wpływ.

Czy mam to zgłaszać?

Share this post


Link to post
Share on other sites
  • 0

Mam następujący problem.

W dekoderze Sagem DSIW74, nie odbieram sygnału na 12015 H. Konwerter to  konwerter SCR GT-SAT dLNB2T + wejście DVB-T, a więc i unicable II i jedno ze złącz legacy.

Ponieważ DSIW nie obsługuje technologi unicable, podpięty jest pod wyjście combo (legalcy/unicable). Dekoder odbiera wszystkie kanały oprócz tych własnie a 12015 H. Jeżeli w jego miejsce podpinam 4K Ultra Box+ i konfiguruje na ustawienie ( jedna antena), tak żeby korzystał z wyjścia legacy, to on wyświetla programy z 12015 H. Jak w miesce konwertera wpinam swojego starego quada, to też nie ma problemu. Czy winą może być brak współpracy dekodera z tym konkretnie kowerterem ? 

Share this post


Link to post
Share on other sites
  • 0

Witam serdecznie, mam następujący problem:

 

Posiadam konwerter na dachu antenę z konwerterem Quad z którego rozchodzi się sygnał w 3 miejsca - 2 na piętrze i 1 niżej na parter, sytuacja wygląda tak:

 

- w jednym pokoju na piętrze na 652 HD Combo wszystko śmiga jak należy

- w drugim pokoju na piętrze na telewizorze LG z modułem działa ogólnie ok, czasem lekko "przyszatkuje"

- na parterze zaczyna się problem

 

* najpierw był PVR BOX+ HD 500 GB PACE, na którym dosć często zaczęły wyskakiwać informacje o braku sygnału, potem działało i tak w kółko ...

* następnie w związku z akcją "antyspliter" w NC+ byłem zmuszony do powrócenia do Philips 6201, na nim sytuacja jednak wyglądała tak samo jak powyżej

* w końcu zakupiłem drugi 652 HD Combo i wszystko zaczęło śmigać, aż nagle po dwóch tygodniach wyświetlił się komunikat "Nastąpiło zwarcie na kablu", przestraszyłem się że coś się stało ze świeżo zakupionym sprzętem ,ale zamieniłem miejscami oba tunery i wyszło że oba są sprawne bo na górze oba działają, na dole oba sygnał - "Nastąpiło zwarcie na kablu",

 

Postanowiłem trochę odczekać by pogoda pozwoliła wejść na dach, uczyniłem to przed chwilą. Trochę posprawdzałem instalację, posprawdzałem końcówki i teraz uwaga ... na górze dalej wszystko ok, a na dole działają tylko kanały z nadajnika Polsatu (czyli TV4, TV6, wszystkie "polsaty" tzn zwykły, 2 ,news, news2, super itd.). Pozostałe BRAK SYGNAŁU ...

 

Normalnie bym pomyślał że źle ustawiona antena, no ale na górze wszystko działa a wszystko leci z jednej ... Ludzi pomóżcie  !!! Czekam na propozycje rozwiązania problemu

 

Pozdrawiam

PG

Share this post


Link to post
Share on other sites
  • 0

No to pomogłeś ...

 

1. Jak piszę konwerter sprawny bo inny sprzęt na nim działa

2. Już zwarcia niema ,działają tylko kanały polsatu ...

Share this post


Link to post
Share on other sites
  • 0
11 minut temu, 7Pavel7 napisał:

"Nastąpiło zwarcie na kablu",

 

Skoro jesteś pewien że F-ki na dachu są OK, sprawdź teraz te przy odbiorniku na parterze (gniazdo  RTV/SAT - i o ile jest - także sprawdź). Jeżeli po zamianie miejscami kabli przy konwerterze. na parterze nadal  występuje problem, niewykluczone że masz uszkodzony lub zalany wodą kabel.

Share this post


Link to post
Share on other sites
  • 0

Idź do sklepu po nowy kabel, jakiś dobrej jakości, bo odcinek najdłuższy i fajnie by było aby przewód nie tłumił mocno sygnału. 

Share this post


Link to post
Share on other sites
  • 0
29 minut temu, 7Pavel7 napisał:

No to pomogłeś ...

 

1. Jak piszę konwerter sprawny bo inny sprzęt na nim działa

2. Już zwarcia niema ,działają tylko kanały polsatu ...

 

Słuchaj, to że teraz na tym konwerterze działa nie znaczy, że nie jest uszkodzony. Uszkodzenie może za chwilę znów wystąpić ale najprawdopodobniej to jednak będzie przewód.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×