Jump to content
  • 0

Problem z odbiorem kanałów z 12,265 GHz, pol. V


Question

Witam

Jestem nowy na forum i witam wszystkich. Oczywiście potrzebuję pomocy. NC+ mnie olało, sprawa ma się następująco: kilka dni temu włączam TV i brak jest kanałów TVP 2 HD, POLSAT HD, AXN HD i FOX HD. Pracują one na częstotliwości 12,265 GHz, pol. V. Sprawdzałem ustawienia transpondera w TV i wszystko jest OK, siła sygnału 93%, jakość sygnału 100%. Inne kanały HD odbieram bez problemu. Mam moduł CAM i kartę w TV. pomocy

Edited by Mr. Orbita
Poprawiona czytelność postu i tytuł - regulamin.
Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Nie wiem jak sprawdzałeś ustawienia transpondera, ale może być tak, że TV nie raportuje tego prawidłowo. Podejrzewam problem z ustawieniem anteny - sygnał z różnych częstotliwości jest różny i przy granicznym ustawieniu może być tak, że wycina tylko jeden lub kilka transponderów (innych możesz nie zauważać z uwagi na brak polskich kanałów na nich). Mało informacji - jaka wielkość anteny? Była ustawiana fachowo, czy samemu bez miernika? Konwerter zwykły, czy monoblock? Jeśli zwykły - uwzględnione skręcenie? Generalnie lepsze ustawienie anteny i konwertera powinno poprawić sytuację o ile antena nie jest mała - na czaszy 60 cm można ustawić wszystko, ale dla komfortu sugeruję przeskoczyć na 80 cm.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...