Jump to content
Palikot

Awarie i problemy techniczne po stronie Cyfrowego Polsatu

Recommended Posts

Postanowiłem założyć nowy wątek, w którym bedzie można zgłaszać informacje o awariach kanałów, czyli ich braku (zniknięcie) lub problemach z obrazem i dźwiękiem. Zakładanie wątków o awariach dla poszczególnych kanałów zaowocuje ich zamknięciem.

Share this post


Link to post
Share on other sites

Od wczorajszego wieczoru nie ma dostępu do kanału Polsat 2 International. Na tunerze Digital wyskakuje komunikat Brak sygnału wideo!.

Share this post


Link to post
Share on other sites

Dziwne bo u mnie kanał Polsat 2 śmiga aż miło :D

Share this post


Link to post
Share on other sites
Guest Anonymous

burli mam wrazenie ze to w twojej kablowce takie jaja są bo u mnie smigało caly czas:)

Share this post


Link to post
Share on other sites

U mnie działa wszystko.

Nie mam problemu z ani jednym kanałem

Pozdrawiam :lol:

Share this post


Link to post
Share on other sites

Witam. Otóż licze na panstwa wiedze. No więc mam cyfrowy Polsat. Pełny pakiet. Mam juz od wakacji. No wiec viva polska była tylko przez jakis miesiac potem znikła. No wiec nie mam juz jej bardzo długo. W czym moze tkwic problem?? Identyczny problem mam z MTV polska. Prosze o ponooc jak to naprawic. Moje gg: 2191816. PIsac prosze. :!:

Share this post


Link to post
Share on other sites

Witam 1998 użytkownika forum SatKurier :lol: a teraz do rzeczy!

 

Masz problem z sygnałem tylko na tym jednym transponderze - 11.075V 27500-3/4 ? Jak wygląda poziom mocy sygnału z innych częstotliwości HotBirda?

Share this post


Link to post
Share on other sites

MAm hotbirda satelite. CZestotliwosc moge zobaczyc jesli potrzeba.

To co mam zrobic??

Share this post


Link to post
Share on other sites

To wyglada na awarie konwertera albo na zmiane w menu tunera danych dla tego transpondera np. polaryzacji lub SR czy FEC. Jednak na 100% obstawiam konwerter. 8)

Share this post


Link to post
Share on other sites

No więc co mam zrobić? Odrazu mówie ze nie znam sie zabardzo>>>

Share this post


Link to post
Share on other sites

Włącz na Vivę albo MTV i podaj nam parametry, to co w % się wyświetla (po wciśnięciu klawisza "i" czy "info" - nie wiem jak to jest oznaczone). Oraz podaj częstotliwość, czy jest to 11,075V (pionowo)?

Share this post


Link to post
Share on other sites

Freq: 11075

Sr: 27500

FEC: 3/4

Pol: V

Pionowa

CZestotliwosc 12188

 

To jestem w stanie okreslic. Moge podac siłe sygnałuu jak cos.

 

Na innych kanałach jest sygnał tak okolo 40% i jakosc podobnie. A na mtv i vivie 0%. Nic

Share this post


Link to post
Share on other sites

No to masz zle ustawiona antene bo sygnal powinien byc min. 80%. Wezwij montera :wink:

 

A parametry masz OK.

Share this post


Link to post
Share on other sites

Szymono: Na początek mała uwaga organizacyjna: połączyłem Twoje 3 posty w jeden, nie pisz posta pod postem, a używaj "Edycji" jeśli chcesz coś dopisać.

 

Po sile sygnału od razu widać, że masz źle ustawioną antenę. W dziale "Początkujący" znajdziesz kilka tematów, porad jak ją ustawić, na co zwrócić uwagę.

Share this post


Link to post
Share on other sites

45. Ale inne wszystkie sa bez problemu. Nie ruszałem anteną nic mam tak od poczatku i viva była :!! A nagle cyk i nie ma. Napewno nie da sie temu zaradzic// A nie wiecie czy na necie mozna jakos vive oglądac ??

Share this post


Link to post
Share on other sites

Ja mam problem z kanalami 4fun.tv i TV.Biznes. Otóż po wlaczeniu na ktorys z tych kanalów pojawia sie plansza i jakis komunikat. Inne kanaly dzialaja bez problemu. Prosze o pomoc (szczególowa gdyz sie na tym za bardzo nie znam).

Share this post


Link to post
Share on other sites

Pomoc jest tylko taka. Wezwac instalatora i poprawic ustawienie anteny, jesli to nie pomoze wymienic konwerter i po sprawie. No chyba, ze masz mozliwosc przestawienia anteny samemu, ale jak sie na tym nie znasz to mozesz w ogole zgubic satelite i wtedy bez fachowca sie nie obejdzie :wink:

Share this post


Link to post
Share on other sites

Tylko troche głupio tak wzywac instalatora do raptem dwóch kanałów, na dodatek mało atrakcyjnych.

Share this post


Link to post
Share on other sites

To poczekaj az Ci reszta padnie bo to nieuniknione przy takim sygnale i jest kewstia czasu :?

Share this post


Link to post
Share on other sites

Wejdź na dach i postaraj się chociaż minimalni zmienić ustawienie anteny, bo z sygnałem na poziomie 40% to tylko kwestia czasu. Mnie kiedyć znikł sygnał na kilku kanałach, mimo, że miałem wcześniej ok. 75% i pomogło lekkie przekręcenie samym konwerterem

Share this post


Link to post
Share on other sites

Czyli wystarczy lekko przestawic antenę?

Gorzej będzie jak wogle strace sygnal i pogubie pozostale kanaly, no ale cóż spróbuje :D:D:D

Share this post


Link to post
Share on other sites

Masz problem tylko z 4Fun i TV Biznes ? A jak wygląda sytuacja na innych kanałach? Jeżeli na pozostałych częstotliwościach poziom mocy sygnału masz powyżej 60% (czyli jest w miarę mocny sygnał) a problem wystepuje tylko z 10.719V to wnioskuję że problem leży po stronie konwertera. Jeżeli natomiast sygnał na pozostałych transponderach też nie jest idealnie mocny to przydałoby się delikatnie przesunąć antenę (w prawo, w lewo, w górę, w dół).

 

Moje porady co masz zrobić!

1. Jeżeli masz możliwość sprawdzenia dekodera u jakiegoś sąsiada albo dystrybutora u którego został kupiony to zrób to. Pozwoli nam to wykluczyć że problem leży po stronie tunera i wtedy będzie wiadomo że coś się dzieje po stronie anteny.

2. W miarę swojej możliwości (jeżeli masz łatwy dostęp do satelity) obejrzyj dokładnie konwerter ściągając go z anteny. Ważne aby na obudowie nie było żadnego pęknięcia.

 

Teraz do dzieła i do roboty! :D

Pozdrawiam :)

 

 

Edycja: Ty już pisałeś o swoim problemie w tym temacie: Odbiorniki Cyfrowego Polsatu - pytania, problemy, komentarze

Czytałeś moją odpowiedź na Swój problem? (znajduje się na następnej stronie)

Masz problem tylko z jednym transponderem 10.719V? Czy nastąpił także drastyczny spadek jakości i poziomu sygnału na innych transponderach?

 

Zerknij sobie jeszcze na temat Problem z tr 10719 V - HB, ale tutaj przeczytaj tylko mój post który znajduje się na prawie samym dole. Obawiam się że masz podobny problem.

Share this post


Link to post
Share on other sites

Dzisiaj rano nie miałem sygnału na TVP 1 i TVP 2 (na Polsacie sygnał był, innych kanałów nie sprawdzałem), ciekawy jestem czy to jakaś awaria, czy coś przestawiło się u mnie.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...