Jump to content
ircios

WiFi PremiumBox+ (ADB NCP-4740SF)

Recommended Posts

Jak jest uwalone wyjście HDMI w dekoderze to nie pomoże ani inteligentny kabel ani nowy telewizor :D

Share this post


Link to post
Share on other sites

Oczywiście.  Kolega zamiast sprawdzić to co tu było pisane, to dalej pyta. Więc dostaje odpowiedzi.

Share this post


Link to post
Share on other sites
23 godziny temu, tektyw85 napisał:

Teraz nie wiem czy mam iść do punktu i wymienić dekoder czy kupić nowe TV?. A jak znaleźć na pilocie od dekodera tą gwiazdkę co jest nią.

 

Lepiej sprawdzić dekoder w punkcie i wydać 0 zł ( no może nie 0 bo strata czasu i dojazd) czy wydać kilka klocków na TV?

Share this post


Link to post
Share on other sites

Zdarzył się cud i wszystko znowu działa jak należy nie musiałem wymieniać dekodera. Nie wiem co było przyczyną tego błędu może operator coś kombinował albo to ta pogoda?.

Share this post


Link to post
Share on other sites
W dniu 19.09.2019 o 15:24, tektyw85 napisał:

Zdarzył się cud i wszystko znowu działa jak należy nie musiałem wymieniać dekodera. Nie wiem co było przyczyną tego błędu może operator coś kombinował albo to ta pogoda?.

Jednak nie zdarzył się cud problem powrócił ale po wymianie na inny model  tego samego dekodera wszystko działa jak należy.

Edited by tektyw85

Share this post


Link to post
Share on other sites

Czyli miałem nosa, że to dekoder bruździ.A już chciałeś telewizor wymieniać :D

Share this post


Link to post
Share on other sites

Mam pytanie dekoder czasami gubi mi wi fi ostatni zakupiłem wzmacniacz sygnału .Czy lepiej jest ustawić stały adres ip  aktualnie mam dynamiczny ?.

Share this post


Link to post
Share on other sites

To bez znaczenia, jak ma zgubić to zgubi. U mnie też mu się to zdarzało. Co dziwne to po takim rozlaczeniu sieć widzi z mocą sygnału 80% a nie może się połączyć.

 

 

Share this post


Link to post
Share on other sites

Wymieniał ktoś Wifi Premiumboxa na Ultraboxa 4k? W czym jest lepszy ten drugi (nie licząc obsługi 4k i unicable)?

 

 

 

 

  • Confused 1

Share this post


Link to post
Share on other sites

Ładniejszy, bo jest czarny. No i brak wyświetlacza, co przeszkadza niektórym. Soft jeszcze niedopracowany. Dysk większy...I co z tego...

Share this post


Link to post
Share on other sites

Czyli jeżeli komuś nie zależy na 4k to zmiana mocno dyskusyjna. Przy obsłudze nc+go tv i vod dysk w zasadzie większego znaczenia nie ma, bo się mniej nagrywa niż kiedyś. Co do szybkości to WPB+ jest moim zdaniem wystarczająco szybki.

  • Upvote 2

Share this post


Link to post
Share on other sites

Masz rację. A co do dysku, to są  tacy, że im to mało. Mają programy pongrywane i nigdy czasu nie mają aby obejrzeć. 

Edited by ircios

Share this post


Link to post
Share on other sites
4 godziny temu, Piotrek1982 napisał:

Czyli jeżeli komuś nie zależy na 4k to zmiana mocno dyskusyjna. Przy obsłudze nc+go tv i vod dysk w zasadzie większego znaczenia nie ma, bo się mniej nagrywa niż kiedyś. Co do szybkości to WPB+ jest moim zdaniem wystarczająco szybki.

Jak masz możliwość wymiany na dobrych warunkach to się nawet nie zastanawiaj. Tym bardziej gdy korzystasz z serwisów internetowych które ładują się zdecydowanie szybciej. W sofcie oczywiście są jakieś niedoróbki ale w którym dekoderze ich nie ma ?

Share this post


Link to post
Share on other sites

Jak u was z EPG? U mnie wszystko jest przesunięte o 2 godziny do przodu. Tzn jeśli "Miodowe Lata" są o 17.00 na TV4 to w EPG mam ten serial o 19.00. Ale na TVN wszystko się zgadza.

Edited by Ozzy666

Share this post


Link to post
Share on other sites

EPG na TV 4 należy do CP i przez CP jest nadawane na TP tego operatora.

 

Share this post


Link to post
Share on other sites

Szczerze to zauważyłem rozjazdy w epg na kanale Dorcel TV, potem sprawdzałem jak jest na innych kanałach i trafiłem na TV4. W każdym bądź razie już wszystko wróciło do normy.

Share this post


Link to post
Share on other sites

Epg wczoraj sie posypało na każdym prawie kanale ja im to zgłaszałem to wiedzieli o tej awari i chyba ze 3 godz to naprawiali.

Wysłane z mojego SM-G950F przy użyciu Tapatalka Pro

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...