Skocz do zawartości


Zdjęcie

wifibox+ (Sagemcom DSIW74)


  • Zaloguj się, aby dodać odpowiedź
1118 odpowiedzi w tym temacie

#1101 Ozzy666

Ozzy666

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 408 postów
  • Od: 21 lis 2012
  • LokalizacjaWarmińsko-Mazurskie

Napisano 12 kwiecień 2018 - 09:18

Miałem tak z Wifipremium boxem, w końcu podłączyłem przez LAN i spokój po dziś dzień. Nie wiem czemu tak się działo.

2017123a6e6f9774m.jpg 6adaf4f81c8cc3edmed.png

Superpremium+ (99,99zł) + Multiman pack (20zł) + HBO GO (8zł) + Sundance TV (2,99zł) + Filmbox Pack (5zł) + MR (10zł) + PVR (5zł) = 150,98 zł do 28.02.2019

 

Start+ (19,99 zł) + Dopełnienie do Comfort+ (10zł) Moduł CAM CI+ = 29,99zł  do 31.01.2020


#1102 Dr.STech

Dr.STech

    Niedoświadczony

  • Użytkownicy
  • 7 postów
  • Od: 16 mar 2011

Napisano 13 kwiecień 2018 - 16:21

Ma ktoś może też problem i przy okazji rozwiązanie tego.Średnio raz na tydzień dekoder traci połączenie z dekoderem głównym po wifi.Spowodowane jest to tym że sprzęt  gubi hasło do sieci wifi.Ciekawe jest to że po wpisaniu prawidłowego hasła dekoder podaje że to nieprawidłowe hasło.Pomaga jedynie reset lub odłączenie od sieci elektrycznej.Po tej operacji hasło dekoder przyjmuje bez problemu........ale po tygodniu znowu to samo i trzeba zrobić reset itd.....

 

Ja tak miałem gdy korzystałem z internetu przez mini router wifi (mifi), gdy miałem ukryte SSID mojej sieci. Po jego zmianie (routera) nie mam już tych problemów.



#1103 piotrec83

piotrec83

    Niedoświadczony

  • Użytkownicy
  • 16 postów
  • Od: 12 gru 2017

Napisano 13 kwiecień 2018 - 18:39

U mnie rwało multiroom jeszcze na srebrnej mydelniczce w połączeniu z mediaboxem, czyli po kablu. Pomógł twardy reset mediaboxa ( czyli dekodera głównego) z kombinacji klawiszy na pilocie.



#1104 Ozzy666

Ozzy666

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 408 postów
  • Od: 21 lis 2012
  • LokalizacjaWarmińsko-Mazurskie

Napisano 29 kwiecień 2018 - 05:46

Jak w skuteczny sposób wyłączyć tą aplikację START przy włączeniu dekodera? Wyłączam ją w menu, przez jeden dzień nie włącza się. Na drugi dzień znowu wraca.

2017123a6e6f9774m.jpg 6adaf4f81c8cc3edmed.png

Superpremium+ (99,99zł) + Multiman pack (20zł) + HBO GO (8zł) + Sundance TV (2,99zł) + Filmbox Pack (5zł) + MR (10zł) + PVR (5zł) = 150,98 zł do 28.02.2019

 

Start+ (19,99 zł) + Dopełnienie do Comfort+ (10zł) Moduł CAM CI+ = 29,99zł  do 31.01.2020


#1105 andrzejgratis

andrzejgratis

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1156 postów
  • Od: 26 gru 2010

Napisano 29 kwiecień 2018 - 12:29

Przypadkiem nie wyłączasz zasilania od dekodera ?

0326a892a50a.png


#1106 Ozzy666

Ozzy666

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 408 postów
  • Od: 21 lis 2012
  • LokalizacjaWarmińsko-Mazurskie

Napisano 29 kwiecień 2018 - 13:25

Nie, tylko mój dekoder codziennie o 4 lub o 5 rano sam się włącza, na wyświetlaczu jest napis boot. Trwa to jakąś chwilę i się wyłącza. Może to przez to?

2017123a6e6f9774m.jpg 6adaf4f81c8cc3edmed.png

Superpremium+ (99,99zł) + Multiman pack (20zł) + HBO GO (8zł) + Sundance TV (2,99zł) + Filmbox Pack (5zł) + MR (10zł) + PVR (5zł) = 150,98 zł do 28.02.2019

 

Start+ (19,99 zł) + Dopełnienie do Comfort+ (10zł) Moduł CAM CI+ = 29,99zł  do 31.01.2020


#1107 iksiak

iksiak

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 425 postów
  • Od: 17 paź 2009
  • LokalizacjaSłupca

Napisano 29 kwiecień 2018 - 15:07

U mnie na dwóch wifiboxach ten sam temat. W ustawieniach robię aplikacje start na "wyłączona" a następnego dnia po uruchomieniu dekodera pojawia się to ustrojstwo.

b9cb5bdd287e9e5dmed.pngVIP+ 5f081ceea6c961b9med.png 2x119e7b84ac48d4cemed.png         f0763202a53ee439med.pngLC-55CUF8462ES


#1108 andrzejgratis

andrzejgratis

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1156 postów
  • Od: 26 gru 2010

Napisano 29 kwiecień 2018 - 18:38

Czyli dekoder się restartuje... stąd aplikacja "START" na dzień dobry.

0326a892a50a.png


#1109 iksiak

iksiak

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 425 postów
  • Od: 17 paź 2009
  • LokalizacjaSłupca

Napisano 29 kwiecień 2018 - 19:30

Pytanie w takim razie brzmi: Dlaczego po restarcie dekoder nie pamięta ustawień aplikacji start?

b9cb5bdd287e9e5dmed.pngVIP+ 5f081ceea6c961b9med.png 2x119e7b84ac48d4cemed.png         f0763202a53ee439med.pngLC-55CUF8462ES


#1110 asffaf

asffaf

    Amator

  • Użytkownicy
  • Pip
  • 137 postów
  • Od: 23 lut 2015

Napisano 19 maj 2018 - 09:42

Wifibox posiada funkcję automatycznego uruchomienia TV wraz ze startem dekodera?


nc+ | Comfort+ (14.99 zł) + d/Extra+ (10.00 zł) | Canal+ (25.00 zł) | Eleven Sports (7.95 zł)w/w | ipla CP Family |  Netflix

 


#1111 K63

K63

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 796 postów
  • Od: 28 cze 2012

Napisano 19 maj 2018 - 10:22

Pilota dekodera programujesz pod swój telewizor (funkcja "Łatwe włączanie") i wówczas włączając/wyłączając dekoder równocześnie włączasz/wyłączasz telewizor. Ponadto po włączeniu funkcji "TV" na pilocie dekodera masz możliwość obsługi podstawowych funkcji telewizora (regulacja głośności, wybór źródła, zmiana kanałów, menu).


CryptoBox 652HD Combo / Ferguson ARIVA 210 Combo / 2 x Cameleon NC+ / MABO 105cm / zez 2 x Twin ABOVIO

Sagemcom DSI-87/ Cameleon NC+ / Corab COR-900 + zez


#1112 Barti

Barti

    Moderator

  • Moderacja
  • 6600 postów
  • Od: 12 maj 2007
  • LokalizacjaOpolszczyzna

Napisano 19 maj 2018 - 10:42

Użytkownikowi @asffaf chodziło zapewne o to, czy dekoder ten obsługuje funkcję HDMI-CEC. :roll:


barti_skforum_sign_ipb.pngbarti_skforum_qrcode.png
Nie udzielam porad za pomocą Prywatnych Wiadomości (PW). Masz problem? Masz jakieś pytania? Pisz na forum w odpowiednim dziale i wątku.


#1113 iksiak

iksiak

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 425 postów
  • Od: 17 paź 2009
  • LokalizacjaSłupca

Napisano 19 maj 2018 - 14:33

Wifibox posiada funkcję automatycznego uruchomienia TV wraz ze startem dekodera?

Nie.

b9cb5bdd287e9e5dmed.pngVIP+ 5f081ceea6c961b9med.png 2x119e7b84ac48d4cemed.png         f0763202a53ee439med.pngLC-55CUF8462ES


#1114 bemol

bemol

    Niedoświadczony

  • Użytkownicy
  • 45 postów
  • Od: 12 kwi 2013

Napisano 13 czerwiec 2018 - 09:53

Witam!brat posiada dekoder wifibox sagemcom DSIW74 i występuje taki problem,że programy same się przełączają bez udziału pilota i to w bardzo szybkim tempie!czy ktoś spotkał się z takim problemem!czy mogę wymienić dekoder w punkcie za brata czy musi być osobiście?

#1115 kauj1

kauj1

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 448 postów
  • Od: 18 lut 2010

Napisano 13 czerwiec 2018 - 10:38

Wymienisz dekoder tylko sprzedawca w punkcie może chcieć upoważnienie z odręcznym podpisem brata.

Miałem już tak.



#1116 krzych_krak

krzych_krak

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 172 postów
  • Od: 13 lis 2011

Napisano 04 lipiec 2018 - 20:17

Witajcie, mam problem z Wifiboxem. Chciałem podłączyć dysk zewnętrzny hp (250 GB) i po podłączeniu dekoder twierdzi, że jest mało miejsca na dysku (dysk jest pusty i także w menu dekodera zajętość wyświetla się 0%). Resetowałem dekoder - nie pomogło. Ktoś ma jakiś pomysł?



#1117 SatZnawca

SatZnawca

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 732 postów
  • Od: 21 wrz 2016
  • LokalizacjaPolska

Napisano 04 lipiec 2018 - 21:00

Sformatuj dysk i wtedy sprawdź :)

#1118 krzych_krak

krzych_krak

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 172 postów
  • Od: 13 lis 2011

Napisano 04 lipiec 2018 - 22:02

Z formatowaniem właśnie był problem, bo nie chciał mi dekoder formatować. Ale sformatowałem w zewnętrznym programie i działa. Jest natomiast inny problem - nie nagrywają się audycje, jak zaplanuję to nie ma w zaplanowanych. Timeshift działa.


Użytkownik Barti edytował ten post 04 lipiec 2018 - 22:56
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.


#1119 SatZnawca

SatZnawca

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 732 postów
  • Od: 21 wrz 2016
  • LokalizacjaPolska

Napisano 04 lipiec 2018 - 22:10

Nic się nie nagrywa, nawet jak nagrywasz to co oglądasz? Nie to co zaplanowane.