Jump to content

apollo

Users
  • Content Count

    161
  • Joined

  • Last visited

Community Reputation

19 Neutralna

About apollo

  • Rank
    Czasami wpadam

Informacje o profilu

  • Gender
    Nieustawiona

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam od czasu do czasu wejdę na nasze......wasze forum poczytać jak jest w INEA doskonale pamiętam w końcu tyle lat 😀 jednak do tego postu zachęciła mnie inna sprawa. Po wizycie u teściów... I zabawie ich dekoderem, skakanie po kanałach. Doszedłem do jednego wniosku, mianowicie jak ja mogłem tak długo wytrzymać w INEA?! Jakość obrazu to jest poprostu KATASTROFA. Pozdrawiam 😃
  2. Nie ma takiej rozdzielczości w ogóle do wybrania
  3. Kurde, no bez przesady wiadomo że sprawdzałem w ustawieniach dekodera?! Za kogo ty mnie masz?!
  4. Cześć mam takie pytanko. Posiadam dekoder icu 100 Samsunga u siebie w domu telewizor mam 4 k i wybraną rozdzielczość 3840x2160 tryb auto. I wszystko pasuje. Natomiast teściowie dzisiaj zainstalowali sobie również Orange love ale z dekoderem iwu 200 telewizor mają 4k ale rozdzielczość maksymalnie można wybrać 1920x1080. Dlaczego tak się dzieje. Pozdrawiam
  5. Porównanie tych dwóch aplikacji to jak porównać Mercedesa z polonezem
  6. Sorry źle zrozumiałem. Myślałem że mówicie że ten program w ogóle nie ma wersji HD. Oczywiście program nadaje w tej wersji ale jak widać nie w INEA. U mnie w wysokiej rozdzielczości.
  7. Nie masz racji. Stacja Polsat Music nadaje w HD https://naforum.zapodaj.net/f576d258432b.jpg.html
  8. https://naforum.zapodaj.net/80569095c192.jpg.html i kolejny powód do zmiany operatora. Wiem wiem już to mówiłem 😜
  9. Próbowałeś tych ustawień? https://www.rtings.com/tv/reviews/lg/b8-oled/settings
  10. Ewidentnie proponuję poszukać na sieci wskazówek jak prawidłowo skalibrować ten telewizor. Pozdrawiam
  11. no ja naprawdę nie wiem gdzie ta zgniła zieleń
  12. Tutaj dużą rolę gra też zapewne sam telewizor. Jak masz ustawioną rozdzielczość dekodera? Powinno być 3840x2160xP50 tryb HDMI:auto
  13. Usługę multinagrywarke wyłączyłem, nie potrzebuję jej, mam wpięty dysk twardy. To wystarcza
×
×
  • Create New...