Jump to content

Hitman123xl

Users
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Hitman123xl

  • Rank
    Niedoświadczony
  1. Rozgałęźnik ma dwa dni bo kupiłem nowy 👍 Zarabiałem z 15 razy tą końcówkę i za każdym razem to samo . Wydaje mi się że wina leży po stronie tv . Tam coś zwiera ekran Jeszcze raz dziękuję bardzo o pozdrawiam 👍
  2. Wymieniłem wzmaczniacz na słabszy trochę . Następnie kupiłem wtyczkę kątową męską typu f . Tylko miałem problem bo jak zarobiłem zgodnie z opisem w internecie , czyli z ekranem to wcale nie działało . Dopiero jak podłączyłem sam drut z przewodu bez ekranu działa wszystko 100 % siły na wszystkich MUX-ach . Dziękuję wszystkim za pomoc mam jeszcze pytanie dlaczego nie działa z tym podłączonym ekranem ?
  3. Przewód Między rozdzielaczem sygnału a nie działającym tv
  4. NieJest wzmacniacz i filtr LTE . Zmieniłem ten kondensator na wtyk normalny ale nie działa zauważyłem że tv działa jak wypnę przewód od rozdzielacza sygnalu. Lecz co jakieś 10 min sygnał spada do 0% i muszę skanować kanały i wtedy wraca . Czy to wina tv ?
  5. Witam wszystkich i z góry dziękuję za odpowiedź . Krótki opis mojej instalacji : Antena kierunkowa na dachu , następnie w domu rozdzielacz sygnału oraz zasilacz przy jednym tv . A w dugim sama końcówka z kondensatorem . Kabel najlepszej jakości czarny . Antenę nadawczą posiadam około 40km . I teraz mój problem polega na tym że do tej pory wszystko pięknie działało na obu tv . Coś się stało i ten z samym kondensatorem nie odbiera . Zauważyłem że jak wypnę koncentryk i pozostawię tak bez anteny z rozdielacza sygnału coś pomaga ale nadal sygnał jest zbyt słaby . Pomóżcie mi proszę bo już wszystkiego próbowałem i nic nie pomaga
×
×
  • Create New...