Jump to content

Ubinoob

Users
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

4 Neutralna

About Ubinoob

  • Rank
    Niedoświadczony

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pytanie do Was. Ile macie zbindowanych kanałów US na modemach (na 192.168.100.1 jest status)? U mnie w Wawie jeszcze kilka dni temu były 3 kanały US jedynie, a teraz widzę już 4 (więcej modem nie obsługuje).
  2. Parę info routingowych: 1. Vectra przestała rozgłaszać prefixy MM do tranzytu TELIA. Prawdopodobnie wiąże się to z ostatnimi małymi czkawkami. Zostało tylko rozgłoszenie do LEVEL3. Prefixy pozyskane od telii dalej są eksportowane do MM. 2. U atmana w THINX zarówno prefixy vectry jak i multimedii nie są rozgłaszane do RS'a w związku z czym peerują się tam selektywnie. W tej chwili np. z cloudflare (dla mm również).
  3. To było pytanie do rafmik. Tobie nie proponowali, bo do 150 (włącznie) dają jeszcze takie jak masz i powinno to grać. Pewnie masz mocne obciążenie tego regionu. Zadzwoń do nich, niech przekażą to do działu zarządzania usługami (kiedyś tak się zwali admini).
  4. @rafmik Bo to zależy od lokalnego obciążenia kanałów. Luźne kanały musisz mieć, a @kondzik23 prawdopodobnie ma mocno przypchane, że takie wyniki. Swoją drogą, nie zgodziłeś się na wymianę modemu jak zwiększałeś do 300Mbps, czy nikt takowej Ci nie proponował?
  5. 20 to szczytowa godzina. Pewnie po 2-3 w nocy będzie 150. Czyli wniosek jest taki, że nowy config zszedł, skoro przekraczasz 60Mbps. Nic tu nie wykombinujesz oprócz kontaktu z nimi. Przepną Cię na inne 8 kanałów albo po prostu dadzą Ci modem 24DS i w ten sposób załagodzą swoje problemy.
  6. Po czym od razu takie wnioski, że trzeba wymieniać modem? Normalnie modemy 8DS działają i wciąż są rozdawane do prędkości 150Mbps. Ba, nawet starano się tak parametryzować sieć, żeby dawały radę z 300Mbps, ale ostatecznie powrócono do modemów 24DS dla prędkość większych niż 150. kondzik23: Sygnał całkiem ładny. O każdej porze masz tylko 60Mbps? Nie zmieniałeś czasem niedawno prędkości z 60 na 150? Generalnie to w godzinach małego ruchu (późną nocą np.) powinieneś mieć full prędkość jeśli problem byłby w wysyconych kanałach.
  7. Po odjęciu overheadu protokołów, jest 50Mbps na kanał czyli 400Mbps realnie. Dają jeszcze cały czas modemy 8DS do 150Mbps. Nawet na stronie Vectry przy tym pakiecie jest modemo-router cisco czyli z 8DS. To wcale nie jest tak, że modemy 8DS bardziej obciążają sieć, bo balansuje się wtedy tak, żeby nie logowały się wszystkie na te same 8 kanałów. Po prostu modemy 24DS tego nie wymagają i rozkładają obciążenie równomiernie. Łatwiej jest nazbierać prędkość mając 24 zapchane kanały niż 8. Wejdź na http://192.168.100.1 i pokaż parametry tutaj na forum.
  8. Skąd takie informacje? 150Mb/s spokojnie dają jeszcze na 8DS. Nie słyszałem czegoś takiego żeby z tftp nie podawało nowego configa jak nie jest wymieniony modem lub żeby takowy config potem nie działał. Po prostu jak będą wysycone kanały to będzie wyciągało tyle ile da radę. Teoretycznie przy pustych 8 kanałach da się wykręcić 400Mbps, ale nigdy nie są one puste, więc powyżej 150Mb/s jest odgórny przykaz techniki żeby modemy wymieniać na 24DS. Na 24 kanałach zdecydowanie łatwiej "uzbierać" należytą przepustowość.
  9. To nieźle sobie liczy dhosting za te "zarządzanie" 😵
  10. Matko ludzie. Kłótnia o to, kto ma racje, a kto nie ma. Poczytaj sobie najpierw o co chodzi z błędem 403 i w którym miejscu jest on generowany. Dzieje się to po stronie docelowego serwera http i operator nie ma nic do tego. Prawdopodobnie po stronie webservera założone są jakieś ograniczenia na różne zakresy adresów i stąd 403 Forbidden (być może jako lekarstwo na ataki). Dlatego też z VPN czy innego operatora działa poprawnie, bo po prostu masz wtedy inny adres IP. Problem jest niezależny od dostawcy, rozmawiałem na ten temat z administracją forum podsuwając możliwe przyczyny i rozwiązania.
  11. To nie jest problem żadnego z operatorów tylko serwisu. Nie ma co robić tutaj OT.
  12. To Wasz serwer (a raczej dhostingu) odpowiada tym kodem 403. Pewnie są założone jakieś filtry lub rate-limiting i stąd taki komunikat. Należałoby skontaktować się z dhostingiem i zapytać czy nie filtrują ruchu w ten sposób i czy przypadkiem nie leci na Was żaden DoS (zamulanie forum mogłoby na to wskazywać). Chyba, że sami macie dostęp do access/error loga. PS. Macie cloudflare, a wystawiacie bez żadnego problemu prawdziwy adres IP serwera. Korzystanie z cloudflare w ten sposób nie ma sensu (no dobra, ma minimalny). Jeśli już wystawiacie prawdziwy adres to należy zastosować filtry
  13. Niestety nie da rady. Ta usługa jest możliwa tylko na łączach <120Mbps i prędkość wysyłania po zwiększeniu nie może przekroczyć 10Mbps.
  14. Weź ogarnij te cytaty, bo ja już się gubię jak cytujesz sam swój tekst. Cenniki: https://www.multimedia.pl/getattachment/8ffd1649-5eaf-4489-a9ff-e34a89d386e7/Cennik-Internet-plus-MMP.PDF?lang=pl-PL https://www.multimedia.pl/getattachment/c5387607-c783-404f-b473-5984a36f774c/Cennik-Digital-TV-MMP-7-07-2020.aspx Policz sobie ile wynosi Twój pakiet minibox + 60Mbps. Jeśli czegoś nie pominąłem to 573zł/mc + opłaty instalacyjne itd. To tyle, I'm out.
×
×
  • Create New...