Jump to content

wlodar123

Users
  • Content Count

    66
  • Joined

  • Last visited

Posts posted by wlodar123


  1. Kolejny raz zauważyłem, że wcześnie rano jak lecą np. Odlotowe wynalazki (Viasat History) nadają wyłącznie z angielską ścieżką, bez polskiego dubbingu i możliwości jego włączenia.🙄 

    @Edit Aktualnie Odlotowe wynalazki z Viasat History lecą na Explore a w epg w ogóle co innego 🤦‍♂️🤣 Na History nie wiem co leci, jakaś audycja po angielsku. 


  2. 22 godziny temu, support458 napisał:

     

    Regulacja dźwięku w telewizorze z poziomu dekodera (pilotem) Evobox działa tylko w telewizorach Sony. Inni producenci nie wspierają tego parametru w protokole HDMI CEC.

    U mnie w TV od Tureckiego Vestel'a również działa 👍


  3. 4 godziny temu, Specjalista Cyfrowy Polsat napisał:

    Czy nadal występuje taka sytuacja? Jeśli tak, to proszę o informacje, z jakich dokładnie urządzeń korzystacie.

     

     

    Aktualnie wszystkie kanały w CP GO w aplikacji mobilnej mi działają. Urządzenie to Samsung Galaxy S9. 

    • Like 1

  4. Wątek chyba jak najbardziej "kultowy"? Mimo swojego wieku w- tamtych czasach.. Pamiętam jak jakoś wieczorem.. Siadałem przed TV i czekałem,aż odkodują i zacznie się "Diabelski Młyn". Odbierany był anteną siatkową, skierowaną w stronę Łodzi. Ogólnie zawsze "śnieżył", nieraz odbiór nie nadawał się praktycznie do niczego.. Mimo wszystko byłem wiernym fanem,wieczornego, odkodowanego pasma z kreskówkami. Ciężko mi było wtedy pojąć, że w pewnym momencie kanał przestał być nadawany i ówcześnie więcej go nie zobaczę, przynajmniej w odkodowanej formie.. Ogólnie już wcześniej ktoś to wstawiał... 

     

    Pomijając odkodowany Diabelski Młyn, to moment oczekiwania na odkodowanie i następnie kodowanie, jakoś jak dobrze pamiętam, przed albo w trakcie emisji "Łapu Capu"? W każdym razie nagranie wywołuje oczywiście efekt "gęsiej skórki" 😋

     

     

     


  5. 16 minut temu, neo_patryk napisał:

    Też mam dostęp do kanałów PSP, ale to może być zwykły błąd w uprawnieniach, ponieważ na satelicie są zakodowane.

    Pewnie tak. Mi również mimo iż nie mam w pakiecie to "świeci" PSP 1/2 i HBO 2 i 3. Na sat zakodowane. 


  6. 19 godzin temu, patryszq napisał:

    Trochę wymieniliście problemow po aktualce 3.2 ... żadnych nie mam dlaczemu ?? mam inny dekoder 🤣

    Prawie trafiłeś. 👍 Pisałem już o tym wcześniej.. 🤦‍♂️ Musi być kilka rewizji sprzętowych. Taki głupi przykład- montowane były, bądź są dalej dyski co najmniej dwóch różnych firm. Gdyby każdy miał identyczny hardware u siebie to nie było by takich problemów, że u jednego nie działają funkcje PVR, a u drugiej osoby są losowe restarty,  a działa PVR..

    • Thanks 1

  7. Godzinę temu, patryszq napisał:

    Tak czytam od kilku dni te posty i zastanawiam się czy aby mamy te same dekodery :)  czy po prostu mam jakiś sprzęt lepszego sortu ... szok a dekoder u mnie fika prawie 16h na dobę ... 

    Dekodery może mamy i te same, ale rewizje zapewne już nie 🙂 

    • Confused 2

  8. Gdyby się trochę przyłożyli do tego oprogramowania i uczciwie robili jakieś beta- testy przed oficjalnym wydaniem,  to by tego pewnie nie było. Jest tam w ogóle coś takiego jak Dział kontroli jakości?🧐 Wydają wersje oprogramowania v3 a błędy z v1 wciąż są obecne. 🤦‍♂️Przynajmniej na razie evobox przestał mi się zawieszać. Być może dzięki zrobieniu factory reset.🤔 Bo tak to przynajmniej ze dwa razy na dzień była zawiecha z czarnym ekranem. Tyle dobrego, że przeważnie  po chwili sam się resetował. Mam nadzieję, że w końcu ktoś się za to weźmie i ogarnie to wszystko jak trzeba, bo sprzęt przecież jakiś zły nie jest 🙃 Jednak używać sprzęt, w którym co jakiś czas coś się wysypuje, bądź nie działa/ przestaje działać nawet podstawowa i główna funkcja jak PVR to tak trochę słabo na dłuższą metę. 🤭

    33 minuty temu, support458 napisał:

    Jaką rozdzielczość wideo masz ustawioną w dekoderze 1080i czy 1080p?

    Sprawdzałem to zaraz po zainstalowaniu aktualizacji i nie ma bynajmniej w moim przypadku żadnej różnicy. 


  9. Jak nigdy,  chyba wszystkim równocześnie udostępnili 😃 Z ciekawości.. Z jaką orientacyjnie prędkością Evobox może ściągać aktualizacje? Poprzednia wersja dość wolno się pobierała, ale aktualna to normalnie ledwo co szła.. Taki szybki transfer niczym prędkość GPRS, czy może jakieś "przeciążenie"?🙄 Bo dobrą godzinę pobierał, a zainstalował to szybciej niż trwa jego zimny start. 😃🤦‍♂️


  10. 18 godzin temu, xut2zs napisał:

    A ja z kolei najwcześniej 2 tyg. Ostatnio pisałem to już 3 tydz. mija....

    Hej @support458a ja mam taki problem, po automatycznej instalacji kanałów instalują się wszystkie jakie są na satelicie. Przywrócenie ustawień domyślnych bez formatu dysku usuwało listę kanałów i mogłem sobie ponownie zainstalować tylko te z listy CP, a po zmianie softu już to nie działa. Przywracałem 2 razy domyślne bez formatu dysku i nic. Nadal mam wszystkie jakie są. 

    Nie trzeba robić ustawień fabrycznych.. 🙂 Jest dużo wygodniejszy sposób 😛 

    Przycisk "Menu"> Kanały TV> przycisk "Opcje"> Lista> Wyczyść> Wszystkie. Jeżeli masz listę ulubionych to upewnij się dwa razy, że wybrana jest opcja "Wszystkie" a nie "Ulubione" 😁  Opcja "Wszystkie" formatuje tylko główna listę.  Ulubione nie zostaną wtedy skasowane. 

    Testowane przed chwilą i bynajmniej u mnie wszystko gra.👍 

    • Thanks 1
×
×
  • Create New...