Jump to content

navajo88

Users
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About navajo88

  • Rank
    Niedoświadczony

Informacje o profilu

  • Gender
    Mężczyzna
  • Location
    Kraków

Recent Profile Visitors

78 profile views
  1. Canton , jeżeli szukasz dobrego odbiornika to bież ten tuner , jest OKI ! Navajo88
  2. hahahahahahahahaha , ale nie ja kicham na Polsat capito kamraden , hahahahaha navajo88
  3. Ramirez , akurat modułu nagra NC+ nie prubowałem bo go nie mam . navajo88
  4. Soory , ale nie chcący wprowadziłem was w błąd nie soft 1.12 ,,, ale 1,11 . Ramirez , u mnie na 1.10 nie nagrywał na pena i internet też był ubogi , a jako ciekawostkę powiem że jak kupiłem ten tuner to miałem zaistalowaą 10 kę . Po wielu próbach wzystko chodzi dobrze nagrywa na pena bez problemu i jak piałem koniec zabawą innymi softami ,,,, ament :> :> :mrgreen: . navajo88 PS: A trzynastka to jak pisałem to jest soft dla naszych sąsiadów Czechów
  5. Witam , jestem po kompletnych próbach ! . Zainstalowałem oprogramowanie ze strony producenta soft 1.10 , a na to soft 1.12 zrobiłem reset i ponownie zainstalowałem zainstalowałem soft 1.12 i wzystko chodzi świetnie . A co do internetu to też prawie wszystko chodzi , prócz gogle map ale tym się nie przejmuję . Tak więc wszystko chula i buczy i koniec z esperymentami z softami . navajo88
  6. Po zainstalowaniu znika polskie menu !, i wygląda na to że to jest soft tylko dla naszych sąsiadów z południa . Po drugi kiepsko działa internet , a wczoraj sobie kupiłem 10 m kabla żeby sobie podłączyć z internetem , dlaczego aż tyle ,,, odlegość a jakiej mam tuner od kompa . I tak to wygląda u mnie . A internet to żadne cudo!!! PS; Mam pytanie do kolegów którzy mają podłączony internet , jak wam chodzi Daily Motion ??? navajo88
  7. Właśnie go sobie sprawdziłem !!! , jak dla mnie to kicha ! navajo88 Ps: odinstalowałem i zainstalowałem z powrotem poprzedni soft .
  8. Używam soft 1.12.19238 , i wszystko chodzi świetnie ,nawet poprawił się sygnał na pasku i teraz wskazuje nawet mi 88%sygału odbioru czego wcześniej nie było a mam kabel do wymiany bo używam kabla od intenetu który ma już z 10 lat . navajo88
  9. Sprawdź obydwa i wybierz sobie ten, który będzie działał lepiej navajo88
  10. Emerycie , teletekst działa świetnie polskie znaki wyświetla wszystkie ! navajo88
  11. Witaj , potrzebuję ten z którym zakupiłeś odbiornik , czyli czysty. Poprawka na mój mail [email protected] I z góry dziękuję. navajo88
  12. Witaj otsenre ,potrzebuję orginalny soft ten który miałem miałem od początku .czyli MCAS v1.8 . Złamałem swoją odwieczną zasadę !!! nie instalować żadnych nowych softów . Niby wszystko chodzi dobrze ....... ale mam zaistalowane kanały tylko niekodowane i nie spodzianka ! kilka kanałów raptem okazało się że są zakodowane . I tak to wygląda Jeżęli byś mógł mi go przesłać to podaję ci swój adres mailowy ; [email protected],pl , albo tu na blogu . Jeszcze raz dzięki za pomoc !!!! navajo88 PS: Teraz mam zainstalowany MCAS v1.11
  13. Witam , u mnie teletekst jest wyświetlany prawidłowo i wszystko gra ,,,, ale jak zauważyłem to po zmianie softu na najnowszy to spada czułość odbiornika . Jak tylko dotarł do mnie tuner to zrobiłem sobie kopię całego orginalnego softu na penie ,,,,,, ale jak pech to pech i okazało się że pen mi padł , i ponawiam zapytanie czy moglibyście mi przesłać orginalny soft , byłbym wdzięczny , Navajo88
  14. Witam , Mam taką prośbę ma koś orginalną wersję loadera do cryptoboxa 752 ?
  15. Sorry! Witam dzisiaj zakończyłem próby dekoderem i wszystko jest oki , wszystko działa pięknie i zadowalająco . Na dzisiaj starczy tej zabawy , a teraz udaję się lulu . Navajo88
×