Jump to content

amil112

Users
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About amil112

  • Rank
    Niedoświadczony
  • Birthday 01/15/1996

Informacje o profilu

  • Gender
    Mężczyzna
  • Location
    Rzeszów/Łańcut
  1. Dzień dobry! Na początek dodam tylko, że nie jestem ekspertem w sprawach odbioru sygnału DVB-T, ale potrzebuję pomocy ekspertów i z góry za taką dziękuję. Przechodząc do rzeczy: Dotychczas odbierałem MUX1, 2 oraz 3 z nadajnika Leżajsk-Giedlarowa. Odbierałem zwykłą anteną, bez wzmacniacza. Antena jakiś "no-name" z allegro za 20 zł i praktycznie nigdy nie było problemów z odbiorem sygnału. Mieszkam w linii prostej ok. 25-30 km od tego nadajnika. Odbiór był bezproblemowy na dwa tv. Wczoraj zakupiłem nową antenę typu combo, firmy Maguro, aby odebrać MUX8. Złożyłem ją zgodnie z instukcją, zamontowałem na tym samym maszcie co stara antena, ok. 7-8 metrów nad ziemią, zasilacz połączyłem z kablem koncentrycznym i wpiąłem w jeden z telewizorów. Zasilacz oczywiście sygnalizował poprawną pracę zieloną diodą. Przystąpiłem do szukania kanałów i zonk. Najlepszy wynik to jakość 10% i siła sygnału 36-38%, więc szybki zwrot w kierunku RTCN Krosno-Sucha Góra i wynik: jakość 0%, siła 10%. Szybki przegląd anteny, jest poprawnie złożona, ale nie uzyskuje zadowalających wyników. Szybka podmianka na starą, tego "no name" i nawet leżąc na balkonie, skierowana w niewiadomym kierunku uzyskuje wynik 60% jakość/70% siła co świadczy, że mam dobry zasięg, gdy antena wylądowała na szczycie masztu, wynik 95/100. Gdzie mam szukać problemu? Czy zgłosić na gwarancję antenę?
×
×
  • Create New...