Jump to content

zetorson

Users
  • Content Count

    52
  • Joined

  • Last visited

Community Reputation

4 Neutralna

About zetorson

  • Rank
    Niedoświadczony

Recent Profile Visitors

199 profile views
  1. Najprawdopodobniej złapałeś Astrę lub innego satelitę, dlatego masz siłę sygnału ale bez jakości. Jeśli to faktycznie ASTRA (jest blisko HotBirda, dlatego łatwo pomylić) to przestaw bardzo powoli antenę lekko w prawo, dosłownie kilka cm. Siła Ci zniknie i po chwili znów wskoczy, tym razem z "jakością".
  2. Dysk leży sobie na dekoderze w miejscu do tego przeznaczonym. Wszystko zainstalowane w dużym stoliku pod TV ( TAKIM ). Chłodzenie ma więc bardzo dobre, w dodatku problem był też w zimie,gdzie w domu było czasem po 19 stopni. Mimo tego, dekoder na górze (pod dyskiem) faktycznie potrafi się zrobić gorący (sam dysk jest ledwo ciepły). Dekoder miałem wymieniany ok pół roku temu i chyba od tamtej pory mam problemy z odtwarzaniem. Dysk mam od 4-rech lat ten sam.
  3. No ale napisałem wyżej: "Sprawdziłem dysk w komputerze. Sformatowałem odczytałem SMART, zrobiłem pełne skanowanie powierzchni. Nie ma żadnych błędów."
  4. Ustawienia fabryczne nie pomagają a salon najprawdopodobniej stwierdzi, że dekoder sprawny bo często potrafi godzinami odtwarzać prawidłowo Miał ktoś takie coś u siebie? Dodam, że czasem jak się zatnie, to potrafi nawet minutę "wisieć", po czym się sam nagle odblokowuje i film leci dalej.
  5. Mam ostatnio coraz większe problemy z odtwarzaniem nagrań. Sygnał z anteny bardzo dobry i w czasie oglądania na żywo jest wszystko ok ale jak odtwarzam nagrane materiały to często film się zatrzymuje, ekran czarny, czas postępu na wyświetlaczu stoi i nic z dekoderem nie można zrobić. Nie reaguje na przyciski jedynie dioda na panelu mruga w czasie ich wciskania. Po jakimś czasie nagle film rusza od miejsca w którym się zatrzymał. Czasami mam tak co chwilę a czasem przez kilka dni jest OK. Co ciekawe, jak wracam do miejsc w których film się zacinał to problem już nie występuje czyli sam film jest nagrywany prawidłowo a problem występuje z odtwarzaniem i jest on losowy. Sprawdziłem dysk w komputerze. Sformatowałem odczytałem SMART, zrobiłem pełne skanowanie powierzchni. Nie ma żadnych błędów. Po podpięciu sformatowanego dysku do dekodera, na podstawie kolejnych nagrań widzę, że nic to nie pomogło - zacina się dalej. Miał z Was ktoś takie problemy? Na 90% moim zdaniem uszkodzony jest dekoder ale jestem przekonany, że jak pójdę z nim do salonu to tam najprawdopodobniej sytuacja się nie pojawi i pogonią mnie z nim do domu, że niby jest sprawny.
×
×
  • Create New...