Jump to content

satmaniak2000

Users
  • Content Count

    305
  • Joined

  • Last visited

Community Reputation

16 Neutralna

About satmaniak2000

  • Rank
    Rozpisany

Informacje o profilu

  • Gender
    Nieustawiona
  1. Pewnie dlatego , żeby na ekranie nie było zbyt kolorowo, konkursy sms miały kolorowe zmieniające się belki, tak samo było w Get the Clip, logo tam też było półprzeźroczyste. Tam wszystko było dopracowane graficznie. Ładnie to wyglądało.
  2. Wygląda na to, że te kanały będą już dostępne tylko z tego Tp na całą Europę. To niech poprawią jakość, bo obraz jest słabej jakości w porównaniu z tym co było kiedyś na Tp 12480V(wtedy było wyższe bitrate, bo rozdzielczość taka sama cały czas, a przy takiej rozdzielczości i MPEG2 to musi dobre stałe bitrate powyżej 4mb/s, żeby była dobra jakość SD i ostry obraz - jak było kiedyś w wiązce europejskiej trzy lata temu. Obraz mydło, dalej niestety mydło PS: Wg Lyngsat na starych parametrach w wiązce UK został The Box, odkodowany 4Music i Magic TV, warto dodać, że cały ten multipleks należał do Channel 4 (przenosiny ze 12480V) i tam ogólnie na cały tp jest 42mb/s, a na nowych parametrach już tylko 33,3mb/s na cały multipleks.
  3. Nie macie wrażenia, ze obraz na kanałach The Box, Kiss, Box Hits trochę jakby się wyostrzył i nie ma już takiego mydła? Czy to tylko moje odczucie? Na Box Upfront od początku był jakby ostrzejszy. W każdym razie idzie oglądać, ale dalej nie ma EPG.
  4. Jakie bitrate na kanałach The Box i Kiss? Obraz mydło, czy da się oglądać?
  5. Czy jest EPG na kanałach The Box, Kiss i czy jakość obrazu jest taka sama, czy na jednym jest lepsza, na drugim gorsza? Dotyczy tp. 11626, wiązka EU.
  6. Moja karta do końca działała jak należy. Nawet wciąż działa. Jutro zdaję kartę, także przez rok udało mi się pooglądać spokojnie. Co ciekawe, karta Cameleon po włożeniu do Wifibox nie złapała FEDC. Działa normalnie, więc to bzdury, że po włożeniu do sprzętu NC+ łapie FEDC.
  7. Tak się dzieje na kanale TVP1, czy Canal+. Na innych nie. Już wiem. Wychodzi na to, że moduł restartował się na kanale TVP1. Na tp 11449 pobrałem aktualizację oprogramowania modułu. Co ciekawe, na kanale TV Puls aktualizacja nie chciała przejść, musiałem przełączać na TV Kino i aktualizacja się pobrała. Póki co, spokój, uprawnienia nie znikają. Oby ta aktualizacja pomogła.
  8. Witam, mam problem z tym modułem. Na Openbox AS4K CI moduł uruchamia się normalnie, działa, ale co jakiś czas kilka razy w ciągu dnia nagle traci uprawnienia, przestaje dekodowac, obraz staje. Pomaga wsunięcie i ponowne włożenie modułu do gniazda (wtyczka CI+ zainstalowana), dodatkowo nie mogę pobrać aktualizacji oprogramowania. Czy ktoś może orientuje się, co jest przyczyną i co z tym zrobić? Moduł kupiłem dziś za 199 zł. Jest już aktywny i nie wiem czy mi go przyjmą.
  9. Witam, Mam pytanie czy ktoś orientuje się czy moduł będzie działać na dekoderze marki Openbox model AS4KCI dekoder ma zainstalowaną wtyczkę CI PLUS. Moduł po włożeniu do dekodera jest rozpoznawalny widać wszystkie numery karty i modułu, ale był nieaktywny i nie mam pewności. Może ktoś się orientuje?
×
×
  • Create New...