Jump to content

kuzmik

Users
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About kuzmik

  • Rank
    Niedoświadczony

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. kuzmik

    VU+ Solo2 i VU+ Duo2

    Sprawa załatwiona - nie wiem co bnruździło - w każdym razie reinstall OpenPLi - i wsio ok :0 Dziękuje za próby pomocy
  2. kuzmik

    VU+ Solo2 i VU+ Duo2

    Nie umiem inaczej Mem: 338384K used, 1070328K free, 204K shrd, 352K buff, 141828K cached CPU: 0% usr 1% sys 0% nic 95% idle 0% io 0% irq 1% sirq Load average: 0.54 0.52 0.50 1/108 6672 PID PPID USER STAT VSZ %VSZ %CPU COMMAND 544 539 root S 325m 24% 1% /usr/bin/enigma2 117 2 root SW 0 0% 1% [nx_sched_high_s] 4496 533 root S < 13772 1% 1% /usr/bin/oscam --config-dir /etc/tuxbox/config/oscam --daemon --pidfile /tmp/oscam.pid --restart 2 --utf8 6612 6568 root R 3208 0% 0% top 3 2 root SW 0 0% 0% [ksoftirqd/0] 589 2 root SW 0 0% 0% [kdvb-ad-0-fe-0] 314 2 root SW 0 0% 0% [kworker/0:2] 503 1 root S 31892 2% 0% /usr/sbin/smbd 505 503 root S 30028 2% 0% {smbd-notifyd} /usr/sbin/smbd 506 503 root S 30020 2% 0% {cleanupd} /usr/sbin/smbd 508 1 root S 20792 1% 0% /usr/sbin/nmbd 533 1 root S 6064 0% 0% /usr/bin/oscam --config-dir /etc/tuxbox/config/oscam --daemon --pidfile /tmp/oscam.pid --restart 2 --utf8 5140 1 root S 5416 0% 0% /usr/bin/streamproxy 6555 6554 root S 3892 0% 0% /bin/login 499 1 root S 3344 0% 0% /usr/sbin/inetd 6554 499 root S 3212 0% 0% telnetd 491 1 root S 3208 0% 0% /usr/sbin/crond -c /etc/cron/crontabs 6568 6555 root S 3208 0% 0% -sh 468 1 messageb S 3160 0% 0% /usr/bin/dbus-daemon --system 484 1 rpcuser S 3160 0% 0% /usr/sbin/rpc.statd 520 1 root S 2952 0% 0% /sbin/klogd -n 518 1 root S 2952 0% 0% /sbin/syslogd -n -O /var/log/messages 539 1 root S 2952 0% 0% {enigma2.sh} /bin/sh /usr/bin/enigma2.sh 456 1 root S 2952 0% 0% udhcpc -b -H vuduo2 -p /var/run/udhcpc.eth0.pid -i eth0 475 1 root S 2696 0% 0% /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_host_key -p 22 479 1 rpc S 2552 0% 0% /usr/sbin/rpcbind 513 1 root S 2104 0% 0% /usr/sbin/wsdd 1 0 root S 2012 0% 0% init [3] 192 2 root SW 0 0% 0% [lcd2] 9 2 root SW 0 0% 0% [migration/0] 11 2 root SW 0 0% 0% [ksoftirqd/1] 119 2 root SW 0 0% 0% [dpcr_integrator] 206 2 root SW 0 0% 0% [ci_kthread] 6 2 root SW 0 0% 0% [kworker/u4:0] 7 2 root SW 0 0% 0% [rcu_sched] 10 2 root SW 0 0% 0% [migration/1] 116 2 root SW 0 0% 0% [nx_sched] 24 2 root SW 0 0% 0% [kworker/1:1] 22 2 root SW 0 0% 0% [kworker/0:1] 121 2 root SW 0 0% 0% [nx_sched_low] 205 2 root SW 0 0% 0% [ca08] 93 2 root SW< 0 0% 0% [kworker/0:1H] 100 2 root SW 0 0% 0% [jbd2/sda1-8] 84 2 root SW< 0 0% 0% [kworker/1:1H] 118 2 root SW 0 0% 0% [nx_sched_low_st] 20 2 root SW 0 0% 0% [khubd] 44 2 root SW 0 0% 0% [scsi_eh_1] 45 2 root SW 0 0% 0% [kworker/u4:1] 2 0 root SW 0 0% 0% [kthreadd] 5 2 root SW< 0 0% 0% [kworker/0:0H] 8 2 root SW 0 0% 0% [rcu_bh] 12 2 root SW 0 0% 0% [kworker/1:0] 13 2 root SW< 0 0% 0% [kworker/1:0H] 14 2 root SW< 0 0% 0% [khelper] Dzieki mr orbita
  3. kuzmik

    VU+ Solo2 i VU+ Duo2

    wklejam loga z telnetu Image openpli wtyczek hmm kilkanascie jeszcze jedno nie moge odistalowac hbbtv, czy mozna to zrobic inaczej niz z polecenia w enigmie? Mem: 462568K used, 946144K free, 940K shrd, 536K buff, 210528K cached CPU: 0% usr 0% sys 0% nic 98% idle 0% io 0% irq 0% sirq Load average: 0.59 0.68 0.64 2/117 22708 PID PPID USER STAT VSZ %VSZ %CPU COMMAND 2964 2957 root S 376m 27% 0% /usr/bin/enigma2 533 532 root S < 15788 1% 0% /usr/bin/oscam --config-dir /etc/tuxbox/config/oscam --daemon --pidfile /tmp/oscam.pid --restart 2 --utf8 3083 1 root S 109m 8% 0% /usr/local/hbb-browser/lib/hbbtv.app restart 117 2 root SW 0 0% 0% [nx_sched_high_s] 206 2 root DW 0 0% 0% [ci_kthread] 116 2 root SW 0 0% 0% [nx_sched] 2961 2 root SW 0 0% 0% [kworker/u4:0] 504 502 root S 39312 3% 0% {smbd-notifyd} /usr/sbin/smbd 502 1 root S 31892 2% 0% /usr/sbin/smbd 505 502 root S 30028 2% 0% {cleanupd} /usr/sbin/smbd 507 1 root S 20792 1% 0% /usr/sbin/nmbd 532 1 root S 6064 0% 0% /usr/bin/oscam --config-dir /etc/tuxbox/config/oscam --daemon --pidfile /tmp/oscam.pid --restart 2 --utf8 11371 1 root S 5416 0% 0% /usr/bin/streamproxy 14455 14454 root S 3892 0% 0% /bin/login 498 1 root S 3344 0% 0% /usr/sbin/inetd 14454 498 root S 3212 0% 0% telnetd 14528 14474 root R 3208 0% 0% top 14474 14455 root S 3208 0% 0% -sh 467 1 messageb S 3160 0% 0% /usr/bin/dbus-daemon --system 483 1 rpcuser S 3160 0% 0% /usr/sbin/rpc.statd 519 1 root S 2952 0% 0% /sbin/klogd -n 516 1 root S 2952 0% 0% /sbin/syslogd -n -O /var/log/messages 490 1 root S 2952 0% 0% /usr/sbin/crond -c /etc/cron/crontabs 455 1 root S 2952 0% 0% udhcpc -b -H vuduo2 -p /var/run/udhcpc.eth0.pid -i eth0 2957 1 root S 2952 0% 0% {enigma2.sh} /bin/sh /usr/bin/enigma2.sh 474 1 root S 2696 0% 0% /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_host_key -p 22 478 1 rpc S 2552 0% 0% /usr/sbin/rpcbind 512 1 root S 2104 0% 0% /usr/sbin/wsdd 1 0 root S 2012 0% 0% init [3] 3 2 root SW 0 0% 0% [ksoftirqd/0] 192 2 root SW 0 0% 0% [lcd2] 9 2 root SW 0 0% 0% [migration/0] 119 2 root RW 0 0% 0% [dpcr_integrator] 10 2 root SW 0 0% 0% [migration/1] 11 2 root SW 0 0% 0% [ksoftirqd/1] 45 2 root SW 0 0% 0% [kworker/u4:1] 7 2 root SW 0 0% 0% [rcu_sched] 121 2 root SW 0 0% 0% [nx_sched_low] 205 2 root SW 0 0% 0% [ca08] 84 2 root SW< 0 0% 0% [kworker/0:1H] 25 2 root SW 0 0% 0% [kswapd0] 12912 2 root SW 0 0% 0% [kworker/1:2] 99 2 root SW< 0 0% 0% [kworker/1:1H] 100 2 root SW 0 0% 0% [jbd2/sda1-8] 15745 2 root SW 0 0% 0% [kworker/0:0] 19939 2 root SW 0 0% 0% [kdvb-ad-0-fe-0] 21937 2 root SW 0 0% 0% [kworker/0:1] 52 2 root SW 0 0% 0% [ubi_bgt0d] 55 2 root SW 0 0% 0% [ubifs_bgt0_0] 17942 2 root SW 0 0% 0% [kworker/0:2] 2 0 root SW 0 0% 0% [kthreadd] 20 2 root SW 0 0% 0% [khubd] 44 2 root SW 0 0% 0% [scsi_eh_1] 21681 2 root SW 0 0% 0% [kworker/1:1]
  4. kuzmik

    VU+ Solo2 i VU+ Duo2

    Zasilacz? jak go sprawdzić skoro sprzęt działa?
  5. kuzmik

    VU+ Solo2 i VU+ Duo2

    Witajcie, mam problem - od jakichś dwu tygodni w czasie pracy mój VUDUO2 na moment zastyga, czyli program lub nagranie działa, ale nie jestem w stanie wykonać żadnej czynności np. przełączyć programu, wyjść z menu etc. Charakterystyczne jest kręcące się kółeczko, które dopiero gdy zniknie "leczy" mój dekoder. Co moze być przyczyną? Pozdrawiam
×