Skocz do zawartości

mekong

Użytkownicy
  • Zawartość

    11
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O mekong

  • Tytuł
    Niedoświadczony
  1. mekong

    INEA

    Przed chwilą sprawdziłem na pliku 256MB - max prędkość jaką osiągnąłem to ok. 2MB/s (~ 16Mbit). Mój pakiet to 150 Mbit. Trochę słabo, ale może to atman przycina?
  2. mekong

    INEA

    Wyjaśnijcie mi proszę następującą sytuację: w czasie gdy podwyższono opłatę o 5 zł (luty 2015) - zwiększono mi prędkość z 50Mbit do 100Mbit. Byłem w tym czasie bez umowy czasowej/lojalnościowej (tzw. aneksu), czy jako to tam zwał - promocyjnej. Od września 2015 miałem zawarty aneks z innymi warunkami, m. in. prędkością 150Mbit. Czy oznacza to, że domagając się tych 35zł od INEI (za okres luty - sierpień 2015) jednocześnie zmniejszą mi teraz prędkość z powrotem do 50 Mbit? Jeśli tak, to rzeczywiście absurd z tym całym zwrotem...
  3. mekong

    INEA

    Przynajmniej poprawiłeś mi humor, bo od wczoraj na Górczynie ich net to masakra - upload mam szybszy niż download Jak tu żyć Panie Prezesie Inei? I jeszcze mam zapłacić 5 złociszy więcej?
  4. mekong

    INEA

    Wielkie dzięki andi . Zazdroszczę funkcjonalności Twojego Sharpa...Niestety w moim Samsungu, aby nie "zdemolować" ustawień wszystkich kanałów, gdy pojawiają się nowe kanały - ratuję się skanowaniem wybranej częstotliwości i ustawiam na nowo wówczas tylko te, które są tam nadawane (zawsze to mniej, niż ponad 80 szt. ). Co do postu skylla1 i opinii dot. TLC HD - cóż, jak ktoś napisał - są "wyższe instancje", które to oglądają - w moim przypadku małżonka Są tam nadawane jakieś programy kulinarne (coś chyba jak Master Chef?). Nie ukrywam, że jej kibicuję, bo zawsze coś tam smacznego podpatrzy i mnie uraczy Pozdrawiam
  5. mekong

    INEA

    Witam, na jakiej częstotliwości i jakiej modulacji jest TLC HD? Ustawianie kanałów w module CAM to masakra. W przypadku telewizorów Samsung można co prawda wykorzystać aplikację SamsChannelEditor, ale i tak jest to kosmicznie nieergonomiczne Z góry dziękuję za info i częstotliwości TLC HD!
  6. mekong

    INEA

    Czy aby na pewno Mb? Chyba chodziło o MB? U mnie przy prędkości 50Mbit ściąga ten plik w zależności od pory/"nastroju INEI" - od 3,5 do 5,3 MB. Przy prędkości 100Mbit teoretycznie powinno być coś ok. 8-10 MB.
  7. mekong

    INEA

    Bardzo dziękuję INEA! Faktycznie, w ustawieniach TV trzeba ustawić jako drugorzędny język angielski - i teraz wszystko jest OK. Domyślnie ustawiony był polski jako podstawowy i dodatkowy. Do pawel41: w menu TV - System/Język/Preferencje/Dodatkowy język dźwięku.
  8. mekong

    INEA

    Mam model Samsunga UE32D5500 - występuje to samo na tym kanale. Domyślnie jest...cisza (obraz jest) - po zmianie na angielski jest OK, jednak po zmianie kanałów, znów muszę ustawiać ścieżkę dźwiękową.
  9. mekong

    INEA

    Karta jest chyba...AMD/Nvidii? Szczerze mówiąc to nie wiem za bardzo. Model płyty to MSI P6N na chipsecie Nvidii (nForce 650 SLI). Jak się jednak okazało po wizycie techników z INEI (za co bardzo dziękuję - za szybką reakcję) - sygnał na wyjściu (gnazdku) w domu był po prostu za słaby. Czyli nie był to problem karty ani modemu. Wystarczyło podkręcić sygnał w skrzynce w bloku i wszystko śmiga jak należy. Jest to pewne dla mnie zaskoczenie, ale najważniejsze, że jest już OK. Dzięki i pozdrawiam!
  10. mekong

    INEA

    Bardzo dziękuję za odpowiedź. Faktycznie pozostaje mi chyba zakup jakiejś karty sieciowej na PCI (obecną mam na płycie głównej). Usuwałem kartę poprzez menedeżera urządzeń i niestety nic to nie dało... Ech, co mnie podkusiło z tymi 25 Mbitami...
  11. mekong

    INEA

    Wiem, że o sprzęcie (modemach) w INEA sporo już napisano, niemniej podejmuję próbę uzyskania pomocy tutaj, gdyż nadal czekam na odpowiedź "pomocy technicznej" z INEA... Dotychczas miałem modem Motorola 5101 i zdecydowałem się na opcję 25Mbit - otrzymałem modem Cisco 3212. Modem podłączony bezpośrednio za pomocą RJ45 do komputera. Gdy komputer nie jest włączony (nieaktywna karta sieciowa) - modem bez problemu loguje się do sieci (stabilne 4 diody na modemie). Gdy tylko uruchamiam komputer - następuje natychmiastowy reset modemu i przy włączonym kompie nie ma szans na na ponowne logowanie (resety modemu, wyłączanie nic nie dają) - cały czas miga dioda DS na modemie. Dodam, że MAC karty sieciowej komputera jest OK (sprawdziłem w e-BOK). Jedna rzecz mnie zastanawia - dioda na karcie sieciowej komputera świeci na pomarańczowo - przy poprzednim modemie (Motorola) na pewno świeciła na zielono. Eksperymentując pożyczyłem więc router, sklonowałem MAC komputera i okazuje się, że gdy router jest podłączony do modemu - wszystko gra...ale tylko za pomocą WiFi Gdy podłączam komp za pomocą LAN do routera - modem się resetuje. Boję się zadać to pytanie, ale czy oznaczać to może, że karta sieciowa w komputerze"padła"? System (Win7 64 bit) raportuje z kolei, że wszystko z nią jest OK. Przepraszam za wywód, ale może ktoś spotkał się z takim problemem? Z góry dziękuję za ew. pomoc...
×