Jump to content

dzanas69

Users
  • Content Count

    96
  • Joined

  • Last visited

Community Reputation

4 Neutralna

About dzanas69

  • Rank
    Amator

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Może i by mogło przypaść do gustu jakby działało poprawnie, a tu na razie jest coś nie teges chyba. Dzisiaj pojawiły się kafelki, jakieś HBO GO, CP GO i Eleven Sports. Po chwili dwa pierwsze zniknęły, natomiast jak klikam Eleven to włącza się radio, żeby było śmieszniej.
  2. No i ni z gruszki,ni z pietruszki mozaika wróciła
  3. A żeby było ciekawiej, to na EVOBOX LITE, to otwieranie i przekierowywanie dziala prawidłowo.
  4. Wydaje mi się że jako główny powinien być EVOBOX HD, a nie PVR, no chyba że coś się zmieniło .
  5. Ale to jest metoda aby czasowo ominąć to pseudoudogodnienie i móc np. skorzystać z radia czy hbo go.
  6. W wątku o EVOBOX HD ktoś napisał że trzeba wcisnąć drugi raz przycisk menu na pilocie i wtedy wskakuje stare menu, sprawdzone, działa.
  7. U mnie nic się nie uruchamia : wszystkie aplikacje umarły, masakra.
  8. Dzisiaj na tym dekoderze nastąpiła aktualizacja oprogramowania, przynajmniej zaczął CP GO poprawnie funkcjonować [emoji3]
  9. Po przywróceniu do ustawień fabrycznych nic się nie zmieniło, w dalszym ciągu nie działa
  10. U mnie występuje podobny przypadek, evo lite jako mr do evo pvr, aplikacja się uruchamia, natomiast nie wyświetla treści, nie wyświetla się żaden numer błędu, Hbo go działa prawidłowo.
  11. A faktycznie, działają. Dzięki.
  12. Czy działają u Was kanały on line w aplikacji CP GO na smartfonie? U mnie dzisiaj wystąpił ten problem, żaden kanał nie działa, wszystkie są wyszarzone , natomiast materiały VOD działają.
  13. U mnie po trzech tygodniach użytkowania, dalej widnieje że multiroom nieaktywny, oba dekodery podpięte po wi-fi do jednego routera, Krótki czas to ile, tak mniej więcej? Na razie nie palę galotów, skoro wszystko działa, ciekawe co zrobić jak multiroom się zablokuje?
  14. Ale w tych ustawieniach jest napisane, że usługa jest nieaktywna, a dekodery hulają.
×
×
  • Create New...