Jump to content

cezar1125

Users
  • Content Count

    82
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About cezar1125

  • Rank
    Amator
  1. Seagate 2,5 cala 320 giga wymontowany z laptopa i włożony w obudowę USB.
  2. Przez ponad rok współpracował bez zająknięcia.
  3. Już go sformatowałem. Jednak to nic nie pomogło, dekoder dalej się wiesza. Postanowiłem przewrócić fabryczne wifiboxa i przy okazji odkryłem, że w tym dziale ustawień jest "sformatowanie dysku" [emoji36] Po resecie ustawień chodził z 15 minut bez zawieszki, zatrzymałem żeby sprawdzić czy działa time shift i się zawiesił... Trafić za tym szrotem się nie da.
  4. W jaki sposób dodać? W liście dysków go nie widać, ale jest na liście urządzeń "do odłączenia". Dioda na dysku się świeci.
  5. Czy w tym badziewiu da się w jakiś sposób zrobić formatowanie dysku, który z nim pracował? Kilka dni temu dekoder zaczął się wieszać po kilku minutach od uruchomienia. Zdiagnozowałem, że to sprawka dysku bo po odłączeniu HDD dekoder pracuje stabilnie. Ewentualnie kwestia tego, że dekoder się popsuł. Po wejściu w Moje Nagrania nie widać żadnych nagrań, mimo że w opcjach pokazuje zajętość dysku 8% i 6 szt. nagranych programów. Podłączyłem dysk do kompa to mi komp zwariował - w ogóle dysku nie widzi i nie chciał się z nim uruchomić. Po podłączeniu zaś dysku do drugiego Wifiboxa nagrania widzi ale nie odtwarza. Natomiast w żaden sposób nie mogę wymusić tego ekranu "podłączono nowy dysk, musi zostać sformatowany bla bla bla". Jakby mi się udało go "wyzerować" to może bym wiedział czy lecieć wymieniać dekoder czy dysk jest padnięty.
×
×
  • Create New...