Skocz do zawartości


Zdjęcie

Obrotnica


  • Zaloguj się, aby dodać odpowiedź
482 odpowiedzi w tym temacie

#481 michalx1974

michalx1974

    Edytor wykazów Forum SK

  • Edytor wykazów Forum SK
  • PipPipPipPipPipPipPip
  • 2279 postów
  • Od: 11 wrz 2006
  • LokalizacjaPoznań

Napisano 05 listopad 2017 - 12:33

Tak jakby się tam zacinała.

Nie wiem, czy reset ustawień obrotnicy by pomógł.


Listy kanałów INEI
http://chomikuj.pl/m...NA*c5*81*c3*93W

 

TVSAT 42E - 30W


#482 Barti

Barti

    Moderator

  • Moderacja
  • 5891 postów
  • Od: 12 maj 2007
  • LokalizacjaOpolszczyzna

Napisano 05 listopad 2017 - 13:27

Możesz spróbować. W przypadku mojej obrotnicy jej reset niestety nie pomógł. :? Obrotnica w ogóle na niego nie reagowała.

Na początku też się "tylko" zacinała, aż po pewnym czasie "zdechła" całkowicie, tzn. może nie tak całkiem do końca, bo "kręciła", ale tylko w jedną stronę i to też tylko w stronę wschodnią. Dlatego też poszła wtedy do reklamacji.

Z tego, co opisałeś, u ciebie może być podobna sytuacja. :roll:


barti_skforum_sign_ipb_02.pngAwatar_QR_06.png

Nie udzielam porad za pomocą Prywatnych Wiadomości (PW). Masz problem? Masz jakieś pytania? Pisz na forum w odpowiednim dziale i wątku.


#483 strzala

strzala

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 161 postów
  • Od: 02 lis 2011

Napisano 05 listopad 2017 - 19:05

Tak jakby się tam zacinała.

Nie wiem, czy reset ustawień obrotnicy by pomógł.


Ja miałem podobne objawy na innej obrotnicy. Zatrzymywała się na 13E tak jakby był tam ustawiony zachodni limit. Reset sprzętowy z poziomu obrotnicy rozwiązał sprawę.