Skocz do zawartości


Zdjęcie

Router 4G - jaki wybrać?


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 an10ka

an10ka

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 153 postów
  • Od: 15 lip 2008

Napisano 22 listopad 2017 - 20:21

Witam!

Szukam Router 4G LTE do którego chcę podłączyć modem E3272.

Poszukuję takiego routera w którym można ustawić na sztywno LTE.

Który wybrać, jaki polecacie/macie?

Czy TP-Link TL-MR3420 (wersja V.2) będzie się do tego nadawał?

ps. nie chcę wgrywać żadnych softów alternatywnych ani robić przeróbek bo się na tym nie znam.


Użytkownik Barti edytował ten post 26 listopad 2017 - 14:25
Przeniesiono wątek do odpowiedniego działu forum.


#2 Koz

Koz

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 689 postów
  • Od: 13 paź 2007

Napisano 22 listopad 2017 - 20:31

Jak masz modem USB HILINK to na sztywno ustawisz LTE ale także wybraną przez ciebie konkretną częstotliwość LTE 800/2100/1800/2600.

Polecam modem USB Huawei  E3372 S153 HI LINK + Edimax LT 6408N (za grosze na all).


 ARIVA 4K, Opticum Sloth Combo, TNK HD BOX+ 2850ST, MEGASAT Diavolo Monoblock                   13degre.gif astra.gif

5807740929.png


#3 an10ka

an10ka

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 153 postów
  • Od: 15 lip 2008

Napisano 22 listopad 2017 - 21:09

Modem USB 4G LTE mam oryginalny od PLAY, zero przeróbek.

Jak nastawie na nim sztywno LTE to mam powyżej 20Mb/s, a jak mam na "AUTO" i pracuję na H+ to 8-10-15Mb/s.

Chcę dokupić do tego jakiś router i pracować na więcej niż jednym urządzeniu.

 

ps. Jeżeli nastawię w modemie USB na sztywno LTE to router też będzie "chodził" tylko na LTE?



#4 an10ka

an10ka

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 153 postów
  • Od: 15 lip 2008

Napisano 06 grudzień 2017 - 17:22

Zakupiłem Edimax LT 6408N i podłączyłem z modemem E3272.

Wszystko ładnie pracuje, tylko zauważyłem jedną rzecz.

Jak modem mam podłączony przez router to prędkość neta max 16Mbps.

A jak podłączę bezpośrednio do komputera to nawet 50Mbps.

Czy może być to wina przedłużacza USB (75cm)?

Bezpośrednio modem do routera nie wejdzie. Przewód zasilający przeszkadza.

PS. na pewno nikt mi się nie podłączył na "lewo".