Skocz do zawartości


Zdjęcie

Zanik TVP Info / FTA


  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#1 steevens

steevens

    Niedoświadczony

  • Użytkownicy
  • 40 postów
  • Od: 01 sie 2012

Napisano 05 kwiecień 2017 - 19:45

Czy coś się zmieniło w parametrach TVP info? Dziś zniknął, siła sygnału spadła do 30%. Reszta kanałów działa.


Użytkownik steevens edytował ten post 05 kwiecień 2017 - 19:45


#2 emirates

emirates

    Przesiaduję 24/7

  • SAT Kurier VIP
  • PipPipPipPipPipPip
  • 1987 postów
  • Od: 29 gru 2009

Napisano 05 kwiecień 2017 - 19:49

Ogólnie to zmiany były (dodanie TVP Info HD, ale SD raczej nie ruszali), być może Twój sprzęt potrzebuje ponownego zeskanowania transpondera.


110cm 75E<>33,5W

#3 Gość_Allonso_*

Gość_Allonso_*
  • Goście
  • Od: --

Napisano 05 kwiecień 2017 - 20:03

Ruszali :/  Przełączono TP 10.719 GHz z DVB-S na DVB-S2/8PSK nawet z dekoderami nc+ jest problem bo mają wpisane DVB-S i nie pobierają listy kanałów http://satkurier.pl/...jak-ominac.html

 

W odbiornikach niezależnych np Ferguson trzeba zmienić ręcznie parametry 10.719 na DVB-S2

 

http://satkurier.pl/...-satelicie.html


Użytkownik Allonso edytował ten post 05 kwiecień 2017 - 20:04


#4 emirates

emirates

    Przesiaduję 24/7

  • SAT Kurier VIP
  • PipPipPipPipPipPip
  • 1987 postów
  • Od: 29 gru 2009

Napisano 05 kwiecień 2017 - 20:06

U mnie Ferguson Mini 103 sam rozpoznaje sam czy DVB-S czy DVB-S2, odbiór cały czas bezproblemowy.

 

EDIT. Być może, zdawało mi się, że wszystkie Ferdki mają taki ficzer.


Użytkownik emirates edytował ten post 05 kwiecień 2017 - 20:10

110cm 75E<>33,5W

#5 Gość_Allonso_*

Gość_Allonso_*
  • Goście
  • Od: --

Napisano 05 kwiecień 2017 - 20:08

U ciebie Tak ale Ty to nie wszyscy ....niektórzy muszą ręcznie wklepać parametry...



#6 steevens

steevens

    Niedoświadczony

  • Użytkownicy
  • 40 postów
  • Od: 01 sie 2012

Napisano 06 kwiecień 2017 - 11:19

Przypuszczam , że mój  Ferguson FX 7600 nie ma możliwości ręcznej zmiany parametrów na DVB-S2? Już kiedyś znikł mi program FOCUS i z tego co pamiętam to było nieodwracalne na tym dekoderze.

 

 

 

 

#7 maniek357

maniek357

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1306 postów
  • Od: 29 wrz 2009
  • LokalizacjaBiałystok

Napisano 06 kwiecień 2017 - 11:26

Ten tuner nie odbiera DVB-S2. 


SAT 4.8E & 13E & 19.2E. NAZIEMNA DVB-T & DAB+ Białystok/KryniceMOBILE Orange & RBM. KABEL Bialnet FTTH 300/300 Mbps. 

 


#8 steevens

steevens

    Niedoświadczony

  • Użytkownicy
  • 40 postów
  • Od: 01 sie 2012

Napisano 06 kwiecień 2017 - 15:47

Dzięki Panowie.



#9 mateusz44

mateusz44

    Niedoświadczony

  • Użytkownicy
  • 53 postów
  • Od: 25 mar 2008

Napisano 19 kwiecień 2017 - 22:11

Witam, odświeżam temat ;)

Od jakiegoś czasu mam problem z odbiorem tvp info hd na białym nboxie.

Tuner prawidłowo pobiera EPG, ale na ekranie jest jedynie informacja o braku sygnału.

Na tej samej instalacji mam dekoder orange i na nim tvp info hd działa jak należy.

Pozdrawiam :)


Radio: LG FFH-171, antena sonus fm
TV: SAMSUNG UE32H5500, SAT: ITI-5800S NC+TNK Hot Bird + ASTRA 19,2 E
      DVB-T (Zamość/Tarnawatka, Przemyśl/Tatarska Góra)


#10 kfm877

kfm877

    Forum to mój dom

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 2079 postów
  • Od: 14 kwi 2010
  • LokalizacjaDE-PL

Napisano 20 kwiecień 2017 - 06:55

Co to za nbox? Z TnK nc+, czy Enigma? Zapodaj reset i jeśli to TnK lub nc+ to sam znajdzie listę. Jeśli Enigma to daj mu szukanie tp 10719 V, tylko zmień modulację na DVB-S2.


SMARTFIRMA TV: CP PremiumMax Evobox/1xMR HD3000 = 54,99 zł
NET: DLINK DWR-921 40GB LTE = 47,97 zł
TEL: PLUS NO LIMIT = 31,00 zł

6313000587.png


#11 mateusz44

mateusz44

    Niedoświadczony

  • Użytkownicy
  • 53 postów
  • Od: 25 mar 2008

Napisano 20 kwiecień 2017 - 16:09

To jest nbox ITI 5800S. Nie mam na nim enigmy, jest soft nc+ TnK. Zrobiłem ponowne pobranie listy kanałów, ale niestety nie pomogło, nadal taka sama sytuacja :/


Radio: LG FFH-171, antena sonus fm
TV: SAMSUNG UE32H5500, SAT: ITI-5800S NC+TNK Hot Bird + ASTRA 19,2 E
      DVB-T (Zamość/Tarnawatka, Przemyśl/Tatarska Góra)


#12 zylkiewski

zylkiewski

    Niedoświadczony

  • Użytkownicy
  • 20 postów
  • Od: 30 kwi 2017

Napisano 30 kwiecień 2017 - 11:15

Ja nie mogę odbierać używając karty PCI w komputerze. Przed przejściem na nowe parametry dało się odbierać, teraz kanał się nie wyszukuje. Karta jest DVB-S2.



#13 Mr. Orbita

Mr. Orbita

    Administrator

  • Administracja
  • 13696 postów
  • Od: 12 sie 2006
  • LokalizacjaKraków

Napisano 01 maj 2017 - 02:19

@mateusz44 - brak sygnału to brak sygnału ;) EPG jest pobierane z innych parametrów, więc jest widoczne. nBoxy nie słyną ze zbyt dobrej czułości głowicy, zapewne sygnał jest taki sobie, nBox dokłada swoje niedoskonałości i na koniec faktycznie brakuje sygnału - obawiam się, że trzeba będzie spróbować poprawić ustawienie anteny.

 

@zylkiewski - jeśli nie odbierasz też żadnego innego kanału z tego transpondera - problem z sygnałem i rada jak wyżej, ale jeśli inne stacje masz, to możliwe, że serwis już jest, tylko zapisany pod złą nazwą (kiedyś ten SID był używany dla innego kanału - jak wynika z moich notatek był to History w SD) i nie chce się zaktualizować, wszystko zależy od używanego oprogramowania. Zbadaj, czy masz cokolwiek z tego transpondera (Active Family, Kino Polska, TVP 3) - jeśli będzie, to problem jest z samą listą w oprogramowaniu, z którego korzystasz.


Specjalista DVB, ogarniający także media, testy sprzętu, webdev, admin, playout szuka pracy, wymagania - 4k/mc, pisać na PW
STARS.TV = muzyka :D
Uwaga! Nie udzielam porad technicznych przez PW, pisz na forum!

Pozdrawiam :)


#14 zylkiewski

zylkiewski

    Niedoświadczony

  • Użytkownicy
  • 20 postów
  • Od: 30 kwi 2017

Napisano 01 maj 2017 - 08:35

U mnie sygnał jest dobry, bo zwykły odbiornik nie ma problemu z TVP Info. Karta w kompie nie znajduje nic z tego transpondera. Chyba tu jest problem.



#15 Mr. Orbita

Mr. Orbita

    Administrator

  • Administracja
  • 13696 postów
  • Od: 12 sie 2006
  • LokalizacjaKraków

Napisano 01 maj 2017 - 08:45

Są dwie opcje:

- niektóre karty DVB wymagają precyzyjnego podania parametrów przy wyszukiwaniu i np. jeśli masz nadal wpisane DVB-S zamiast DVB-S2 w parametrach transpondera, to nie potrafi znaleźć sygnału - po zmianach ma być: 10,719 GHz, pol. V, SR: 27500, FEC: 3/4, DVB-S2/8PSK (zmiany na niebiesko)

- różnice w czułości między odbiornikiem, a kartą (wtedy niestety trzeba próbować wycisnąć więcej sygnału z anteny)


Specjalista DVB, ogarniający także media, testy sprzętu, webdev, admin, playout szuka pracy, wymagania - 4k/mc, pisać na PW
STARS.TV = muzyka :D
Uwaga! Nie udzielam porad technicznych przez PW, pisz na forum!

Pozdrawiam :)


#16 zylkiewski

zylkiewski

    Niedoświadczony

  • Użytkownicy
  • 20 postów
  • Od: 30 kwi 2017

Napisano 01 maj 2017 - 09:14

Nie ma takiej opcji. Czy jest jakiś dobry darmowy program do kart PCI?



#17 Mr. Orbita

Mr. Orbita

    Administrator

  • Administracja
  • 13696 postów
  • Od: 12 sie 2006
  • LokalizacjaKraków

Napisano 01 maj 2017 - 09:16

Zacznij najlepiej od tego jaką masz kartę (model) i jaki masz teraz program, bo tak w ciemno to nie dojdziemy :)


Specjalista DVB, ogarniający także media, testy sprzętu, webdev, admin, playout szuka pracy, wymagania - 4k/mc, pisać na PW
STARS.TV = muzyka :D
Uwaga! Nie udzielam porad technicznych przez PW, pisz na forum!

Pozdrawiam :)


#18 zylkiewski

zylkiewski

    Niedoświadczony

  • Użytkownicy
  • 20 postów
  • Od: 30 kwi 2017

Napisano 01 maj 2017 - 10:27

TT-budget S2-3200 i program TT-Viewer, ale SmartDVB i DVBViewer w wersji demo też nic nie znajdowały.



#19 Mr. Orbita

Mr. Orbita

    Administrator

  • Administracja
  • 13696 postów
  • Od: 12 sie 2006
  • LokalizacjaKraków

Napisano 01 maj 2017 - 10:34

Spróbuj tak:

- wyłącz TT-Viewer

- wejdź w Program Files, poszukaj TT-Viewer, zobacz, czy w środku jest katalog Transponders

- jeśli jest - znajdź plik DVB-S_0130.ini

- skopiuj go na Pulpit, otwór w zwykłym Notatniku

- w środku blisko początku będzie linia:

1=10719000,V,27500,56,1,|nc+

- zamień ją na:

1=10719000,V,27500,34,22,|nc+

- plik zapisz i zamień w katalogu gdzie był

- odpal TT-Viewer i spróbuj wyszukać 10719 jeszcze raz

 

Modyfikacja zmienia tylko FEC i modulację dla tego transpondera, nie rusza nic innego - może pomoże...


Specjalista DVB, ogarniający także media, testy sprzętu, webdev, admin, playout szuka pracy, wymagania - 4k/mc, pisać na PW
STARS.TV = muzyka :D
Uwaga! Nie udzielam porad technicznych przez PW, pisz na forum!

Pozdrawiam :)