Skocz do zawartości


Zdjęcie

AB CRYPTOBOX 650HD PVR


  • Zaloguj się, aby dodać odpowiedź
224 odpowiedzi w tym temacie

#221 Mr. Orbita

Mr. Orbita

    Administrator

  • Administracja
  • 13568 postów
  • Od: 12 sie 2006
  • LokalizacjaKraków

Napisano 29 marzec 2017 - 19:14

EPG z tego transpondera jest nadawane tylko dla VH1 i MTV Live HD, możesz próbować czekać na innych częstotliwościach, może dłuższy pobyt na 10,796 GHz, pol. V coś pomoże?


Specjalista DVB, ogarniający także media, testy sprzętu, webdev, admin, playout szuka pracy, wymagania - 4k/mc, pisać na PW
STARS.TV = muzyka :D
Uwaga! Nie udzielam porad technicznych przez PW, pisz na forum!

Pozdrawiam :)


#222 A&G

A&G

    Przesiaduję 24/7

  • Użytkownicy
  • PipPipPipPipPipPip
  • 1737 postów
  • Od: 04 wrz 2006
  • LokalizacjaKrosno

Napisano 29 marzec 2017 - 22:53

Tego już próbowałem i nic. Żeby "zebrać" całe EPG, muszę przełączać się na kanały z każdego transpondera i dopiero wtedy "zbiera" mi całe EPG i tak za wyjątkiem wspomnianych kanałów (Paramount, Nick i erotyki). Nie mam opcji takiej jak na moim poprzednim sprzęcie (Manta), że przełączałem na TVP 2 HD, potem na PULS HD i miałem kompletne EPG. Na CryptoBox'ie to nie działa.

 

Co robić? :woot:


nc+ VIP+ Max, TnK HD,
AB CryptoBox 650 HD,
CAM Cyfra+ HD, Corab 900


#223 wichniar

wichniar

    Niedoświadczony

  • Użytkownicy
  • 1 postów
  • Od: 04 kwi 2017

Napisano 04 kwiecień 2017 - 13:03

Witam.

 

Mam problem z moim Cryptoboxem 650HD, a mainowicie zauwazylem, ze co jakis czas dekoder sam sie restartuje, to znaczy ogladam sobie TV i nagle bang, "BOOT" na wyswietlaczu i dekoder sie restartuje. Czy ktos ma lub mial podobny problem? Czy to oznacza, ze dekoder jest w jakims stopniu uszkodzony? Prosze o opinie. Z gory dziekuje i pozdrawiam.


Użytkownik Barti edytował ten post 04 kwiecień 2017 - 14:41
Niechlujna pisownia w poście. Na forum piszemy poprawnie po polsku, z poszanowaniem zasad polskiej pisowni, gramatyki, ortografii i interpunkcji. Poprawiono post.


#224 kamzak88

kamzak88

    Niedoświadczony

  • Użytkownicy
  • 1 postów
  • Od: 30 kwi 2017

Napisano 03 maj 2017 - 22:29

Witam. Jaki jest aktualny stabilny soft pod 650HD? V1.09.17769?



#225 emeryt

emeryt

    Niedoświadczony

  • Użytkownicy
  • 2 postów
  • Od: 01 lut 2011
  • LokalizacjaZawiercie

Napisano 17 czerwiec 2017 - 14:22

Witam, kupiłem kilka dni temu dekoder jak w temacie i mam taki problem, co jakiś czas występuje pikseloza, oraz gdy włączę teletext to niektórych wyrazów nie można odczytać, wychodzą jakieś krzaczki (znaki) jest to bardzo irytujące. Czy jest jakaś rada na to? Oprogramowanie to 1.09.17768_patch*(0 0 l:0 1. Odbieram kanały CP przez moduł, mam też fergusony hf 8900 hd i arivę 200 hd, ale na nich tego problemu nie ma. Kupiłem tego CB ze względu na fajny obraz.Pozdrawiam.


Użytkownik Mr. Orbita edytował ten post 17 czerwiec 2017 - 17:03
Zły dział, proszę zapoznać się ze strukturą forum i umieszczać pytania w odpowiednich miejscach, bo inaczej będą usuwane.