Skocz do zawartości


Zdjęcie

Zlaczki samokompresyjne Cablecon


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 belliash

belliash

    Amator

  • Użytkownicy
  • Pip
  • 96 postów
  • Od: 27 lip 2011

Napisano 28 październik 2014 - 18:07

Witam,

Ktos mial juz z nimi stycznosc? ja kupilem do testow 2 sztuki i powiem Wam ze ani 1 nie udalo mi sie zalozyc poprawnie. Zawsze kabel mi ucieka wglab podczas nakrecania na beczke.
Jakie sa Wasze doswiadczenia?

#2 adrian1981

adrian1981

    Przesiaduję 24/7

  • Użytkownicy
  • PipPipPipPipPipPip
  • 1647 postów
  • Od: 17 lip 2007
  • LokalizacjaGórny Śląsk

Napisano 28 październik 2014 - 21:01

Pewnie chodzi Ci o złączki firmy Cabelcon ;) Samokompresyjnych jeszcze w ręku nie miałem, ale pewnie tak jak w przypadku kompresyjnych jest ich kilka typów w zależności od rodzaju (grubości) kabla i może tutaj tkwi problem a być może w samym sposobie zarabiania kabla.

#3 belliash

belliash

    Amator

  • Użytkownicy
  • Pip
  • 96 postów
  • Od: 27 lip 2011

Napisano 28 październik 2014 - 21:53

Tak dokladnie o nie mi chodzi. Zreszta na stronie glownej jest (a przynajmiej byla) ich reklama :P

A tak btw, usilowalem zalozyc je na TRISET-113. Wg danych na stronie sklepu wtyk pasuje na kabel RG6 i TRISET-113.

#4 adrian1981

adrian1981

    Przesiaduję 24/7

  • Użytkownicy
  • PipPipPipPipPipPip
  • 1647 postów
  • Od: 17 lip 2007
  • LokalizacjaGórny Śląsk

Napisano 29 październik 2014 - 07:08

Tutaj http://www.hollex.pl...samokompresyjne jest pokazane jak powinien być zarobiony kabel pod te wtyki.

#5 belliash

belliash

    Amator

  • Użytkownicy
  • Pip
  • 96 postów
  • Od: 27 lip 2011

Napisano 29 październik 2014 - 08:36

I wg tego byl robiony ;-)
A ze 2x sie nie udalo, to pomyslalme ze zapytam bardziej doswiadczonych osob ;)

#6 belliash

belliash

    Amator

  • Użytkownicy
  • Pip
  • 96 postów
  • Od: 27 lip 2011

Napisano 30 październik 2014 - 20:41

Na prawde nikt nie probowal? :)

#7 skyflex

skyflex

    Amator

  • Użytkownicy
  • Pip
  • 121 postów
  • Od: 18 cze 2011

Napisano 30 październik 2014 - 22:05

Tutaj masz film:

#8 Rafnov

Rafnov

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 154 postów
  • Od: 15 paź 2009

Napisano 08 styczeń 2017 - 09:19

Przy teście tych wtyków self install od Cablecon zauważyłem taki problem: wewnętrzna część wtyku przesuwa się w środku i zachodzi częściowo na gwint. Użyłem zarówno wersji wtyku 4.9 jak i 5.1 na kablu Conotech NS113. Wersja 5.1 przesuwa się luźniej, więc wnioskuję, że jest po prostu za duża, bo NS113 Conotecha ma 4,8mm średnicy dielektryka. Ale dlaczego przesuwa się wersja 4.9? Tak być nie powinno, bo gwint skraca się o 2 zwoje.


Użytkownik Rafnov edytował ten post 08 styczeń 2017 - 09:19

Wyłączenie męczących podpisów na forum: Ustawienia → Ignorowani użytkownicy → Ignoruj wszystkie sygnatury użytkowników w tematach i prywatnych rozmowach → Zapisz zmiany.